<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="keywords" content="Punto Noticias, 0223, noticias, mar del plata, buenos aires, argentina, vespertino, informacion, deportes, cultura, opinión, recomendados, economía, policial, eventos, internacional, nacional, local, sierra de los padres, política, actualidad,necochea, tandil, olavarria, miramar, diario"/>
    <meta http-equiv="refresh" content="900">
    <meta property="fb:pages" content="392163587499031" />
    <meta property="fb:article_style" content="Puntostyle">
    <meta name="yandex-verification" content="7384418b2178607b" />
    <meta name="msvalidate.01" content="A01F13F681BB369B3CA12A62FF058231" />
    <meta name="google-site-verification" content="fjVTmvGAjgtqyPqPZh5_eA4n0cAOd-vCJRswKzuNFOE" />
    <link rel="pingback" href="https://www.puntonoticias.com/xmlrpc.php" />
    <!-- Performance scores of this site is tuned by WP Performance Score Booster plugin v1.8 - http://wordpress.org/plugins/wp-performance-score-booster -->
<meta property="og:image" content="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/04/arbol-emsur.jpg" /><link rel="icon" type="image/png" href="https://puntonoticias.com/wp-content/uploads/2017/05/logo_puntonoticias_icon.jpg">
<!-- This site is optimized with the Yoast SEO Premium plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Podan un árbol que ponía en peligro un Hogar de enfermos terminales</title>
<meta name="description" content="Podan un árbol que ponía en peligro un Hogar de enfermos terminalesA partir de un pedido realizado por miembros del Hogar María Reina de la Paz, donde viven religiosas Misioneras de la Caridad que atienden de forma gratuit"/>
<meta name="keywords" content="Punto Noticias, 0223, noticias, mar del plata, buenos aires, argentina, vespertino, informacion, deportes, cultura, opinión, recomendados, economía, policial, eventos, internacional, nacional, local, sierra de los padres, política, actualidad, necochea, tandil, olavarria, miramar, diario"/>
<link rel="canonical" href="https://www.puntonoticias.com/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales/" />
<link rel="publisher" href="https://plus.google.com/+Puntonoticiasmardelplata"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Podan un árbol que ponía en peligro un Hogar de enfermos terminales" />
<meta property="og:description" content="Podan un árbol que ponía en peligro un Hogar de enfermos terminalesA partir de un pedido realizado por miembros del Hogar María Reina de la Paz, donde viven religiosas Misioneras de la Caridad que atienden de forma gratuit" />
<meta property="og:url" content="https://www.puntonoticias.com/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales/" />
<meta property="og:site_name" content="Noticias Mar del Plata | Puntonoticias.com" />
<meta property="article:publisher" content="https://facebook.com/Puntonoticiasmdq" />
<meta property="article:tag" content="arbol" />
<meta property="article:tag" content="emsur" />
<meta property="article:tag" content="Hogar" />
<meta property="article:tag" content="vih" />
<meta property="article:section" content="Mar del Plata" />
<meta property="article:published_time" content="2017-04-23T19:41:43-03:00" />
<meta property="fb:admins" content="710451551" />
<meta property="og:image" content="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/04/arbol-emsur.jpg" />
<meta property="og:image:secure_url" content="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/04/arbol-emsur.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="733" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Podan un árbol que ponía en peligro un Hogar de enfermos terminalesA partir de un pedido realizado por miembros del Hogar María Reina de la Paz, donde viven religiosas Misioneras de la Caridad que atienden de forma gratuit" />
<meta name="twitter:title" content="Podan un árbol que ponía en peligro un Hogar de enfermos terminales" />
<meta name="twitter:site" content="@Puntonoticias" />
<meta name="twitter:image" content="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/04/arbol-emsur.jpg" />
<meta name="twitter:creator" content="@Puntonoticias" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.puntonoticias.com\/","name":"Noticias de Mar del Plata. Puntonoticias.com","alternateName":"Noticias de Mar del Plata","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.puntonoticias.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.puntonoticias.com\/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales\/","sameAs":["https:\/\/facebook.com\/Puntonoticiasmdq","https:\/\/plus.google.com\/+Puntonoticiasmardelplata","https:\/\/twitter.com\/Puntonoticias"],"@id":"#organization","name":"Puntonoticias.com","logo":"https:\/\/puntonoticias.com\/wp-content\/uploads\/2017\/05\/cropped-logo_puntonoticias_icon.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noticias Mar del Plata | Puntonoticias.com &raquo; Feed" href="https://www.puntonoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Mar del Plata | Puntonoticias.com &raquo; RSS de los comentarios" href="https://www.puntonoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noticias Mar del Plata | Puntonoticias.com &raquo; Podan un árbol que ponía en peligro un Hogar de enfermos terminales RSS de los comentarios" href="https://www.puntonoticias.com/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.puntonoticias.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='facebook-login-css'  href='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/wp-facebook-login/public/css/facebook-login.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cotizaciones_pn-widget-styles-css'  href='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/cotizacion-puntonoticias/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fbl = {"ajaxurl":"https:\/\/www.puntonoticias.com\/wp-admin\/admin-ajax.php","site_url":"https:\/\/www.puntonoticias.com","scopes":"email,public_profile","appId":"323379057673636","l18n":{"chrome_ios_alert":"Por favor haga login en Facebook y luego haga click en conectar nuevamente"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/wp-facebook-login/public/js/facebook-login.js'></script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/cotizacion-puntonoticias/js/widget.js'></script>
<link rel='https://api.w.org/' href='https://www.puntonoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.puntonoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.puntonoticias.com/?p=178526' />
<link rel="alternate" type="application/json+oembed" href="https://www.puntonoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puntonoticias.com%2F23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.puntonoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puntonoticias.com%2F23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales%2F&#038;format=xml" />
<meta property="fb:app_id" content="323379057673636"/>			<meta property="fb:pages" content="392163587499031" />
							<meta property="ia:markup_url_dev" content="https://www.puntonoticias.com/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales/?ia_markup=1" />
				<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.puntonoticias.com\/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales\/"},"headline":"Podan un \u00e1rbol que pon\u00eda en peligro un Hogar de enfermos terminales","name":"Podan un \u00e1rbol que pon\u00eda en peligro un Hogar de enfermos terminales","description":"A partir de un pedido realizado por miembros del Hogar Mar\u00eda Reina de la Paz, donde viven religiosas Misioneras de la Caridad [&hellip;]","datePublished":"2017-04-23","dateModified":"2017-04-23","author":{"@type":"Person","name":"Puntonoticias","url":"https:\/\/www.puntonoticias.com\/author\/redaccion\/","image":{"@type":"ImageObject","url":"https:\/\/puntonoticias.com\/wp-content\/uploads\/2017\/05\/avatar_user_82_1496085856-96x96.png","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Puntonoticias.com","logo":{"@type":"ImageObject","url":"https:\/\/puntonoticias.com\/wp-content\/uploads\/2017\/05\/logo_puntonoticias_icon.jpg","width":512,"height":512}},"image":{"@type":"ImageObject","url":"https:\/\/www.puntonoticias.com\/wp-content\/uploads\/2017\/04\/arbol-emsur.jpg","height":733,"width":1024},"url":"https:\/\/www.puntonoticias.com\/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales\/","commentCount":"1","comment":[{"@type":"Comment","dateCreated":"2017-08-24 18:55:09","description":"Donde esta ubicado el Hogar?","author":{"@type":"Person","name":"Maria","url":""}}],"about":["Mar del Plata","Portada"],"wordCount":182,"keywords":["arbol","emsur","Hogar","vih"]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.puntonoticias.com#breadcrumbitem","name":"Noticias Mar del Plata | Puntonoticias.com"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.puntonoticias.com\/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales\/#breadcrumbitem","name":"Podan un \u00e1rbol que pon\u00eda en peligro un Hogar de enfermos terminales"}}]}</script><link rel='amphtml' href='https://www.puntonoticias.com/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales/amp/' />

<!-- WP Links CSS-->
<style type="text/css">
.wp-links-icon { background:url("https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/wp-links/icons/") no-repeat 100% 50%; padding-right:15px; margin-right: 2px;};
</style>


<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.puntonoticias.com\/wp-admin\/","wpRestNonce":"bc5d07c7d1","wpRestUrl":"https:\/\/www.puntonoticias.com\/wp-json\/","permalinkStructure":"\/%day%-%monthnum%-%year%-%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.puntonoticias.com/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/www.puntonoticias.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.puntonoticias.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="2";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-10624232-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.puntonoticias.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.puntonoticias.com/mar-del-plata/",
                                "name": "Mar del Plata"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.puntonoticias.com/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales/",
                                "name": "Podan un árbol que ponía en peligro un Hogar de enfermos terminales"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/05/cropped-logo_puntonoticias_icon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/05/cropped-logo_puntonoticias_icon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/05/cropped-logo_puntonoticias_icon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/05/cropped-logo_puntonoticias_icon-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			/*
Puedes añadir tu propio CSS aquí.

Haz clic en el icono de ayuda de arriba para averiguar más.
*/
/*INICIO MENU TAGS BY BRANKO */

#contenido{
margin-bottom: 40px;
}
.lista {
    list-style-type: none;
    margin: 0;
    padding: 0;
    overflow: hidden;
    background-color: #333;
}

li.elemento {
    float: left;
    width: 20%;
    margin-left: 0px;
}

li.elemento a {
    display: inline-block;
    color: white;
    text-align: center;
    padding: 14px 16px;
    text-decoration: none;
	width: 100%;
}

.elemento a:hover {
    background-color: #111;
	color: #1565c0;
}
.elemento a:link   
{   
 text-decoration:none;   
}
/*FIN MENU TAGS */
.td-main-page-wrap {
    padding-top: 0px; 
}

.td-banner-wrap-full.td-banner-bg.td-container-wrap {
    display: none;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-178526 single-format-standard custom-background podan-arbol-ponia-peligro-hogar-enfermos-terminales global-block-template-1 single_template_2 white-menu wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Puntonoticiasmdq/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Puntonoticiasmardelplata" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Puntonoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-sticky-container"><ul id="menu-menu-sticky" class="td-mobile-main-menu"><li id="menu-item-142454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-142454"><a title="Inicio &#8211; Noticias de Mar del Plata" href="https://puntonoticias.com">Noticias</a></li>
<li id="menu-item-185708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185708"><a href="https://www.puntonoticias.com/donde-voto-consulta-padron-electoral-2017/">Donde Voto?</a></li>
<li id="menu-item-142447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142447"><a title="Policiales Mar del Plata" href="https://www.puntonoticias.com/policiales/">Policiales</a></li>
<li id="menu-item-142444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142444"><a title="Política " href="https://www.puntonoticias.com/politica/">Política</a></li>
<li id="menu-item-142445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142445"><a title="Noticias de Argentina" href="https://www.puntonoticias.com/elpais/">El País</a></li>
<li id="menu-item-142443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142443"><a title="Deportes" href="https://www.puntonoticias.com/deportes/">Deportes</a></li>
<li id="menu-item-142453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142453"><a title="Turismo" href="https://www.puntonoticias.com/turismo-1/">Turismo</a></li>
<li id="menu-item-185650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-185650"><a href="https://puntonoticias.com">Blogs<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-185653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185653"><a href="https://www.puntonoticias.com/salud/">Salud</a></li>
	<li id="menu-item-185651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185651"><a href="https://www.puntonoticias.com/ciencia-y-tecnologia/">Ciencia y Tecnologia</a></li>
	<li id="menu-item-185652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185652"><a href="https://www.puntonoticias.com/opinion-2/">Opinión</a></li>
	<li id="menu-item-185654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185654"><a href="https://www.puntonoticias.com/sociedad/">Sociedad</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.puntonoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 2
-->
<div class="td-header-wrap td-header-style-2">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">12</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Mar del Plata, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Viernes, Agosto 25, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-170523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-170523"><a href="#">Servicios</a>
<ul  class="sub-menu">
	<li id="menu-item-173194" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-173194"><a href="https://www.puntonoticias.com/windguru-clima-mar-del-plata-miramar/">Clima</a></li>
	<li id="menu-item-170532" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170532"><a href="https://www.puntonoticias.com/telefonos-y-direcciones-utiles/">Teléfonos y direcciones útiles</a></li>
	<li id="menu-item-170526" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170526"><a href="https://www.puntonoticias.com/dolar-hoy-blue-dolar-en-argentina/">Dolar hoy en Argentina</a></li>
	<li id="menu-item-170527" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170527"><a href="https://www.puntonoticias.com/farmacias-de-turno-en-mar-del-plata/">Farmacias de turno en Mar del Plata</a></li>
	<li id="menu-item-170524" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170524"><a href="https://www.puntonoticias.com/bancos-en-mar-del-plata/">Bancos</a></li>
	<li id="menu-item-170529" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170529"><a href="https://www.puntonoticias.com/hoteles-en-mar-del-plata/">Hoteles</a></li>
	<li id="menu-item-170530" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170530"><a href="https://www.puntonoticias.com/restaurantes-en-mar-del-plata/">Restaurantes</a></li>
	<li id="menu-item-170531" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170531"><a href="https://www.puntonoticias.com/resultados-de-loterias-y-quinielas/">Resultados de loterias y quinielas</a></li>
	<li id="menu-item-170528" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-170528"><a href="https://www.puntonoticias.com/feriados-2017/">Feriados 2017</a></li>
</ul>
</li>
<li id="menu-item-173986" class="enviar-noticia menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-173986"><a href="https://puntonoticias.com/enviar-noticia"><i class="fa fa-plus" aria-hidden="true"></i>Enviar Noticia</a></li>
<li id="menu-item-184352" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-184352"><a href="https://puntonoticias.com/category/whatsapp/"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i>223 4384816</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Puntonoticiasmdq/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Puntonoticiasmardelplata" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Puntonoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.puntonoticias.com/">
			<img src="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/08/logo-mobile-puntonoticias.png" alt="Noticias de Mar del Plata" title="Noticias de Mar del Plata"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.puntonoticias.com/">
			<img class="td-retina-data" data-retina="https://puntonoticias.com/wp-content/uploads/2017/02/logo-puntonoticias2.png" src="https://puntonoticias.com/wp-content/uploads/2017/02/logo-puntonoticias2.png" alt="Noticias de Mar del Plata" title="Noticias de Mar del Plata"/>
		</a>
	    </div>
    <div class="menu-menu-sticky-container"><ul id="menu-menu-sticky-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-142454"><a title="Inicio &#8211; Noticias de Mar del Plata" href="https://puntonoticias.com">Noticias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185708"><a href="https://www.puntonoticias.com/donde-voto-consulta-padron-electoral-2017/">Donde Voto?</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142447"><a title="Policiales Mar del Plata" href="https://www.puntonoticias.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142444"><a title="Política " href="https://www.puntonoticias.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142445"><a title="Noticias de Argentina" href="https://www.puntonoticias.com/elpais/">El País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142443"><a title="Deportes" href="https://www.puntonoticias.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-142453"><a title="Turismo" href="https://www.puntonoticias.com/turismo-1/">Turismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-185650"><a href="https://puntonoticias.com">Blogs</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185653"><a href="https://www.puntonoticias.com/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185651"><a href="https://www.puntonoticias.com/ciencia-y-tecnologia/">Ciencia y Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185652"><a href="https://www.puntonoticias.com/opinion-2/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185654"><a href="https://www.puntonoticias.com/sociedad/">Sociedad</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.puntonoticias.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.puntonoticias.com/">
            <img class="td-retina-data" data-retina="https://puntonoticias.com/wp-content/uploads/2017/02/logo-puntonoticias2.png" src="https://puntonoticias.com/wp-content/uploads/2017/02/logo-puntonoticias2.png" alt="Noticias de Mar del Plata" title="Noticias de Mar del Plata"/>
            <span class="td-visual-hidden">Noticias Mar del Plata | Puntonoticias.com</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_59a01d8fb33ba_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="9933345187"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="9933345187"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="9933345187"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8697103997468287" data-ad-slot="9933345187"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div>


        <div id="contenido">

<div class="tags">

<ul class="lista">

  
       <li class="elemento" id="310"><a class="tag" href="https://www.puntonoticias.com/tag/escuelas/" target="_blank" rel="noopener">escuelas</a></li>

      
       <li class="elemento" id="1760"><a class="tag" href="https://www.puntonoticias.com/tag/obispo/" target="_blank" rel="noopener">obispo</a></li>

      
       <li class="elemento" id="4577"><a class="tag" href="https://www.puntonoticias.com/tag/policia-local/" target="_blank" rel="noopener">policía local</a></li>

      
       <li class="elemento" id="31711"><a class="tag" href="https://www.puntonoticias.com/tag/mardelplata/" target="_blank" rel="noopener">mardelplata</a></li>

      
       <li class="elemento" id="290"><a class="tag" href="https://www.puntonoticias.com/tag/batan/" target="_blank" rel="noopener">Batán</a></li>

      
 

  

</ul>

</div>

</div>
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-178526" class="post-178526 post type-post status-publish format-standard has-post-thumbnail hentry category-mar-del-plata category-portada tag-arbol tag-emsur tag-hogar tag-vih" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.puntonoticias.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Mar del Plata" class="entry-crumb" href="https://www.puntonoticias.com/mar-del-plata/">Mar del Plata</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Podan un árbol que ponía en peligro un Hogar de enfermos terminales</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  style="background-color:#21aad3; color:#fff; border-color:#21aad3;" href="https://www.puntonoticias.com/mar-del-plata/">Mar del Plata</a></li><li class="entry-category"><a  href="https://www.puntonoticias.com/portada/">Portada</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Podan un árbol que ponía en peligro un Hogar de enfermos terminales</h1>
                            <p class="td-post-sub-title"><p>A partir de un pedido realizado por miembros del Hogar María Reina de la Paz, donde viven religiosas Misioneras de la Caridad [&hellip;]</p>
</p>
                                                            <p class="td-post-sub-title">En la institución viven monjas Misioneras de la Caridad que pertenecen a una congregación fundada por la Madre Teresa de Calcuta.</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.puntonoticias.com/author/redaccion/">Puntonoticias</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-23T19:41:43+00:00" >23 Abril, 2017</time></span>                                                                <div class="td-post-comments"><a href="https://www.puntonoticias.com/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales/#comments"><i class="td-icon-comments"></i>1</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-with-like">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.puntonoticias.com%2F23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Podan+un+%C3%A1rbol+que+pon%C3%ADa+en+peligro+un+Hogar+de+enfermos+terminales&url=https%3A%2F%2Fwww.puntonoticias.com%2F23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales%2F&via=Puntonoticias"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.puntonoticias.com/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.puntonoticias.com/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales/&amp;media=https://www.puntonoticias.com/wp-content/uploads/2017/04/arbol-emsur.jpg&description=Podan+un+%C3%A1rbol+que+pon%C3%ADa+en+peligro+un+Hogar+de+enfermos+terminales" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Podan+un+%C3%A1rbol+que+pon%C3%ADa+en+peligro+un+Hogar+de+enfermos+terminales%20-%20https%3A%2F%2Fwww.puntonoticias.com%2F23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.puntonoticias.com/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.puntonoticias.com/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales/" data-text="Podan un árbol que ponía en peligro un Hogar de enfermos terminales" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="696" height="498" class="entry-thumb" src="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/04/arbol-emsur-696x498.jpg" srcset="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/04/arbol-emsur-696x498.jpg 696w, https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/04/arbol-emsur-768x550.jpg 768w, https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/04/arbol-emsur-587x420.jpg 587w, https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/04/arbol-emsur.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="arbol emsur"/></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_2_59a01d8fb9462_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5512390705137507" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5512390705137507" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5512390705137507" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5512390705137507" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>A partir de un pedido realizado por miembros del Hogar María Reina de la Paz, donde viven religiosas Misioneras de la Caridad que atienden de forma gratuita a enfermos terminales con VIH que residen en la institución, el Ente Municipal de Servicios Urbanos (EMSUR), a través de la Unidad de Poda y del Departamento de Espacios Verdes, realizó la extracción de un ejemplar de eucaliptus adulto de gran porte.</p>
<p>El trabajo, que se efectuó por requerimento expreso de miembros de la Congregación, fue realizado por personal de la Unidad de Poda del EMSUR en combinación con un podador urbano artesanal, quienes se encargaron de la extracción del ejemplar arbóreo añejo dada su peligrosidad.</p>
<p>Asentadas en nuestra ciudad hace ya 20 años en el Hogar María Reina de la Paz, las hermanas Misioneras de la Caridad pertenecen a una congregación fundada por la Madre Teresa de Calcuta.</p>
<p>En el establecimiento se hospedan y atienden, sin costo, a enfermos terminales con VIH. Además de ejercer tareas de ayuda social a la comunidad.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FPuntonoticiasmdq%2F&tabs&width=340&height=214&small_header=false&adapt_container_width=true&hide_cover=true&show_facepile=true&appId=323379057673636" width="340" height="255" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ad_interno -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8697103997468287"
     data-ad-slot="3643121588"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.puntonoticias.com/tag/arbol/">arbol</a></li><li><a href="https://www.puntonoticias.com/tag/emsur/">emsur</a></li><li><a href="https://www.puntonoticias.com/tag/hogar/">Hogar</a></li><li><a href="https://www.puntonoticias.com/tag/vih/">vih</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.puntonoticias.com%2F23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Podan+un+%C3%A1rbol+que+pon%C3%ADa+en+peligro+un+Hogar+de+enfermos+terminales&url=https%3A%2F%2Fwww.puntonoticias.com%2F23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales%2F&via=Puntonoticias"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.puntonoticias.com/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.puntonoticias.com/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales/&amp;media=https://www.puntonoticias.com/wp-content/uploads/2017/04/arbol-emsur.jpg&description=Podan+un+%C3%A1rbol+que+pon%C3%ADa+en+peligro+un+Hogar+de+enfermos+terminales" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Podan+un+%C3%A1rbol+que+pon%C3%ADa+en+peligro+un+Hogar+de+enfermos+terminales%20-%20https%3A%2F%2Fwww.puntonoticias.com%2F23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.puntonoticias.com/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.puntonoticias.com/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales/" data-text="Podan un árbol que ponía en peligro un Hogar de enfermos terminales" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.puntonoticias.com/22-04-2017-policia-local-se-realizo-una-capacitacion-infracciones-transito/">Policía Local: se realizó una capacitación sobre infracciones de tránsito</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.puntonoticias.com/23-04-2017-colectivos-sin-rampas-azcona-se-reunio-consejo-municipal-discapacidad/">Colectivos sin rampas: Azcona se reunió con el Consejo Municipal de Discapacidad</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.puntonoticias.com/author/redaccion/"><img alt='' src='https://puntonoticias.com/wp-content/uploads/2017/05/avatar_user_82_1496085856-96x96.png' srcset='https://puntonoticias.com/wp-content/uploads/2017/05/avatar_user_82_1496085856-192x192.png 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.puntonoticias.com/author/redaccion/">Puntonoticias</a></span></div><div class="td-author-url"><a href="https://puntonoticias.com">https://puntonoticias.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Puntonoticias"></span><meta itemprop="datePublished" content="2017-04-23T19:41:43+00:00"><meta itemprop="dateModified" content="2017-04-23T19:41:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.puntonoticias.com/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://puntonoticias.com/wp-content/uploads/2017/02/logo-puntonoticias2.png"></span><meta itemprop="name" content="Noticias Mar del Plata | Puntonoticias.com"></span><meta itemprop="headline " content="Podan un árbol que ponía en peligro un Hogar de enfermos terminales"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/04/arbol-emsur.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="733"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_59a01d8fbb8b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59a01d8fbb8b8" ><script>var block_td_uid_4_59a01d8fbb8b8 = new tdBlock();
block_td_uid_4_59a01d8fbb8b8.id = "td_uid_4_59a01d8fbb8b8";
block_td_uid_4_59a01d8fbb8b8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_59a01d8fbb8b8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59a01d8fbb8b8_rand","tdc_css_class_style":"td_uid_4_59a01d8fbb8b8_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":178526,"live_filter_cur_post_author":"82","block_template_id":""}';
block_td_uid_4_59a01d8fbb8b8.td_column_number = "3";
block_td_uid_4_59a01d8fbb8b8.block_type = "td_block_related_posts";
block_td_uid_4_59a01d8fbb8b8.post_count = "3";
block_td_uid_4_59a01d8fbb8b8.found_posts = "13518";
block_td_uid_4_59a01d8fbb8b8.header_color = "";
block_td_uid_4_59a01d8fbb8b8.ajax_pagination_infinite_stop = "";
block_td_uid_4_59a01d8fbb8b8.max_num_pages = "4506";
tdBlocksArray.push(block_td_uid_4_59a01d8fbb8b8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_59a01d8fda099" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_59a01d8fbb8b8" href="#">Artículo relacionados</a><a id="td_uid_6_59a01d8fda0ef" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_59a01d8fbb8b8" href="#">Más del autor</a></h4><div id=td_uid_4_59a01d8fbb8b8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.puntonoticias.com/25-08-2017-la-factura-gas-se-podra-pagar-4-cuotas-mensuales/" rel="bookmark" title="La factura de gas se podrá pagar en 4 cuotas mensuales"><img width="218" height="150" class="entry-thumb" src="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/02/gas-tarifa-1-218x150.jpg" srcset="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/02/gas-tarifa-1-218x150.jpg 218w, https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/02/gas-tarifa-1-110x75.jpg 110w, https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/02/gas-tarifa-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La factura de gas se podrá pagar en 4 cuotas mensuales"/></a></div>                <a href="https://www.puntonoticias.com/elpais/" class="td-post-category">El País</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.puntonoticias.com/25-08-2017-la-factura-gas-se-podra-pagar-4-cuotas-mensuales/" rel="bookmark" title="La factura de gas se podrá pagar en 4 cuotas mensuales">La factura de gas se podrá pagar en 4 cuotas mensuales</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.puntonoticias.com/25-08-2017-paraje-san-francisco-reciben-donaciones-apertura/" rel="bookmark" title="Paraje San Francisco: reciben donaciones para su apertura"><img width="218" height="150" class="entry-thumb" src="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/08/camas-218x150.jpg" srcset="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/08/camas-218x150.jpg 218w, https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/08/camas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paraje San Francisco: reciben donaciones para su apertura"/></a></div>                <a href="https://www.puntonoticias.com/mar-del-plata/" class="td-post-category">Mar del Plata</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.puntonoticias.com/25-08-2017-paraje-san-francisco-reciben-donaciones-apertura/" rel="bookmark" title="Paraje San Francisco: reciben donaciones para su apertura">Paraje San Francisco: reciben donaciones para su apertura</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.puntonoticias.com/25-08-2017-denunciar-hechos-corrupcion-tendra-recompensa/" rel="bookmark" title="Denunciar hechos de corrupción tendrá recompensa"><img width="218" height="150" class="entry-thumb" src="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/08/castello-corrupcion-218x150.jpg" srcset="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/08/castello-corrupcion-218x150.jpg 218w, https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/08/castello-corrupcion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denunciar hechos de corrupción tendrá recompensa"/></a></div>                <a href="https://www.puntonoticias.com/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.puntonoticias.com/25-08-2017-denunciar-hechos-corrupcion-tendra-recompensa/" rel="bookmark" title="Denunciar hechos de corrupción tendrá recompensa">Denunciar hechos de corrupción tendrá recompensa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59a01d8fbb8b8" data-td_block_id="td_uid_4_59a01d8fbb8b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59a01d8fbb8b8" data-td_block_id="td_uid_4_59a01d8fbb8b8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>1 Comentario</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-281167">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/a6d69beaae88ac182b5907aa99487d02?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a6d69beaae88ac182b5907aa99487d02?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite>Maria</cite>

                    <a class="comment-link" href="#comment-281167">
                        <time pubdate="1503611709">24 Agosto, 2017 at 6:55 PM</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Donde esta ubicado el Hogar?</p>
                </div>

	            <div class="comment-meta" id="comment-281167">
                    <a rel='nofollow' class='comment-reply-link' href='#comment-281167' onclick='return addComment.moveForm( "comment-281167", "281167", "respond", "178526" )' aria-label='Responder a Maria'>Responder</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales/#respond" style="display:none;">Cancelar respuesta</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=63211700&#038;postid=178526&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Deja+un+comentario&#038;greeting_reply=Responder+a+%25s&#038;color_scheme=light&#038;lang=es_ES&#038;jetpack_version=5.2.1&#038;sig=fe4ea06c6b3cc514d1034bb3e83cd27fba2968e1#parent=https%3A%2F%2Fwww.puntonoticias.com%2F23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><script type="text/javascript">
    google_ad_client = "ca-pub-8697103997468287";
    google_ad_slot = "6718709585";
    google_ad_width = 336;
    google_ad_height = 280;
</script><br />
<!-- 336X280 Ads --><br />
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></p>
</div>
		</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_59a01d8fe1ece_rand td-pb-border-top td_block_template_1">
<style>
body .td_uid_7_59a01d8fe1ece_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_7_59a01d8fe1ece_rand .td-pulldown-filter-link:hover,
            body .td_uid_7_59a01d8fe1ece_rand .td-subcat-item a:hover,
            body .td_uid_7_59a01d8fe1ece_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_7_59a01d8fe1ece_rand .td_quote_on_blocks,
            body .td_uid_7_59a01d8fe1ece_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_7_59a01d8fe1ece_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_7_59a01d8fe1ece_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_7_59a01d8fe1ece_rand .td-instagram-user a {
                color: #1565c0;
            }

            body .td_uid_7_59a01d8fe1ece_rand .td-next-prev-wrap a:hover,
            body .td_uid_7_59a01d8fe1ece_rand .td-load-more-wrap a:hover {
                background-color: #1565c0;
                border-color: #1565c0;
            }

            body .td_uid_7_59a01d8fe1ece_rand .block-title > *,
            body .td_uid_7_59a01d8fe1ece_rand .td-trending-now-title,
            body .td_uid_7_59a01d8fe1ece_rand .td-read-more a,
            body .td_uid_7_59a01d8fe1ece_rand .td-weather-information:before,
            body .td_uid_7_59a01d8fe1ece_rand .td-weather-week:before,
            body .td_uid_7_59a01d8fe1ece_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_7_59a01d8fe1ece_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_7_59a01d8fe1ece_rand .td-post-category,
            body .td_uid_7_59a01d8fe1ece_rand .td-post-category:hover {
                background-color: #1565c0;
            }
            body .td-footer-wrapper .td_uid_7_59a01d8fe1ece_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_7_59a01d8fe1ece_rand .block-title {
                border-color: #1565c0;
            }
</style><h4 class="block-title"><span class="td-pulldown-size">Siguenos</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">12,361</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/puntonoticiasmdq"  target="_blank" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">11,185</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/Puntonoticias"  target="_blank" >Seguir</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Mas Leídas</span></h4><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://www.puntonoticias.com/24-08-2017-los-hoteles-mar-del-plata-mas-populares/" title="Los hoteles de Mar del Plata más populares" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2017/08/hotel-antartida_9.jpg?resize=200%2C200&#038;ssl=1" alt="Los hoteles de Mar del Plata más populares" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.puntonoticias.com/23-08-2017-le-pidio-apagara-cigarrillo-le-rompio-taxi/" title="Le pidió que apagara el cigarrillo y le rompió el taxi" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2017/07/taxi-noche-1.jpg?resize=200%2C200&#038;ssl=1" alt="Le pidió que apagara el cigarrillo y le rompió el taxi" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://www.puntonoticias.com/23-08-2017-mel-la-loving-girl-argentina/" title="Mel, es la LOVING GIRL de Argentina" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2017/08/13909377_1073503419402468_8881177933899789748_o.jpg?resize=200%2C200&#038;ssl=1" alt="Mel, es la LOVING GIRL de Argentina" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"/>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//puntonoticias.us8.list-manage.com/subscribe/post?u=885ec21398d42b291683905af&amp;id=e543a2990c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h2>Recibe noticias en tu mail</h2>
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email  <span class="asterisk">*</span><br />
</label><br />
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"/>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</p></div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_885ec21398d42b291683905af_e543a2990c" tabindex="-1" value=""/></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
</p></div>
</form>
</div>
<p><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email'; /*
 * Translated default messages for the $ validation plugin.
 * Locale: ES
 */
$.extend($.validator.messages, {
  required: "Este campo es obligatorio.",
  remote: "Por favor, rellena este campo.",
  email: "Por favor, escribe una dirección de correo válida",
  url: "Por favor, escribe una URL válida.",
  date: "Por favor, escribe una fecha válida.",
  dateISO: "Por favor, escribe una fecha (ISO) válida.",
  number: "Por favor, escribe un número entero válido.",
  digits: "Por favor, escribe sólo dígitos.",
  creditcard: "Por favor, escribe un número de tarjeta válido.",
  equalTo: "Por favor, escribe el mismo valor de nuevo.",
  accept: "Por favor, escribe un valor con una extensión aceptada.",
  maxlength: $.validator.format("Por favor, no escribas más de {0} caracteres."),
  minlength: $.validator.format("Por favor, no escribas menos de {0} caracteres."),
  rangelength: $.validator.format("Por favor, escribe un valor entre {0} y {1} caracteres."),
  range: $.validator.format("Por favor, escribe un valor entre {0} y {1}."),
  max: $.validator.format("Por favor, escribe un valor menor o igual a {0}."),
  min: $.validator.format("Por favor, escribe un valor mayor o igual a {0}.")
});}(jQuery));var $mcj = jQuery.noConflict(true);</script><br />
<!--End mc_embed_signup--></p>
</div>
		</aside><div class="td_block_wrap td_block_5 td_block_widget td_uid_8_59a01d8fee65f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_59a01d8fee65f" ><script>var block_td_uid_8_59a01d8fee65f = new tdBlock();
block_td_uid_8_59a01d8fee65f.id = "td_uid_8_59a01d8fee65f";
block_td_uid_8_59a01d8fee65f.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Ultimas Noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_59a01d8fee65f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59a01d8fee65f_rand","tdc_css_class_style":"td_uid_8_59a01d8fee65f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59a01d8fee65f.td_column_number = "1";
block_td_uid_8_59a01d8fee65f.block_type = "td_block_5";
block_td_uid_8_59a01d8fee65f.post_count = "2";
block_td_uid_8_59a01d8fee65f.found_posts = "39774";
block_td_uid_8_59a01d8fee65f.header_color = "#";
block_td_uid_8_59a01d8fee65f.ajax_pagination_infinite_stop = "";
block_td_uid_8_59a01d8fee65f.max_num_pages = "19887";
tdBlocksArray.push(block_td_uid_8_59a01d8fee65f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Ultimas Noticias</span></h4></div><div id=td_uid_8_59a01d8fee65f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.puntonoticias.com/25-08-2017-incendiaron-dos-autos-funcionarios-del-ministerio-seguridad-bonaerense/" rel="bookmark" title="Incendiaron dos autos de funcionarios del Ministerio de Seguridad Bonaerense"><img width="324" height="235" class="entry-thumb" src="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/08/bidones-324x235.jpg" alt="" title="Incendiaron dos autos de funcionarios del Ministerio de Seguridad Bonaerense"/></a></div>                <a href="https://www.puntonoticias.com/elpais/" class="td-post-category">El País</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.puntonoticias.com/25-08-2017-incendiaron-dos-autos-funcionarios-del-ministerio-seguridad-bonaerense/" rel="bookmark" title="Incendiaron dos autos de funcionarios del Ministerio de Seguridad Bonaerense">Incendiaron dos autos de funcionarios del Ministerio de Seguridad Bonaerense</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.puntonoticias.com/author/redaccion/">Puntonoticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T08:07:59+00:00" >25 Agosto, 2017</time></span>                <div class="td-module-comments"><a href="https://www.puntonoticias.com/25-08-2017-incendiaron-dos-autos-funcionarios-del-ministerio-seguridad-bonaerense/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_3 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.puntonoticias.com/25-08-2017-la-factura-gas-se-podra-pagar-4-cuotas-mensuales/" rel="bookmark" title="La factura de gas se podrá pagar en 4 cuotas mensuales"><img width="324" height="235" class="entry-thumb" src="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/02/gas-tarifa-1-324x235.jpg" alt="" title="La factura de gas se podrá pagar en 4 cuotas mensuales"/></a></div>                <a href="https://www.puntonoticias.com/elpais/" class="td-post-category">El País</a>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.puntonoticias.com/25-08-2017-la-factura-gas-se-podra-pagar-4-cuotas-mensuales/" rel="bookmark" title="La factura de gas se podrá pagar en 4 cuotas mensuales">La factura de gas se podrá pagar en 4 cuotas mensuales</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.puntonoticias.com/author/redaccion/">Puntonoticias</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-25T08:00:21+00:00" >25 Agosto, 2017</time></span>                <div class="td-module-comments"><a href="https://www.puntonoticias.com/25-08-2017-la-factura-gas-se-podra-pagar-4-cuotas-mensuales/#respond">0</a></div>            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><style type="text/css">
.adslot_W1 { display:inline-block; width: 300px; height: 600px; }
@media (max-device-width:970px) { .adslot_W1 { display: none; } }
</style>
<p><!-- op10-puntonoticias.com_W1 --><br />
<ins class="adsbygoogle adslot_W1"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7470000290/8762100893"></ins><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p>
</div>
		</aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_9_59a01d9031c89_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_59a01d9031c89" ><script>var block_td_uid_9_59a01d9031c89 = new tdBlock();
block_td_uid_9_59a01d9031c89.id = "td_uid_9_59a01d9031c89";
block_td_uid_9_59a01d9031c89.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13607","category_ids":"","custom_title":"ANUNCIOS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_59a01d9031c89_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59a01d9031c89_rand","tdc_css_class_style":"td_uid_9_59a01d9031c89_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_59a01d9031c89.td_column_number = "1";
block_td_uid_9_59a01d9031c89.block_type = "td_block_slide";
block_td_uid_9_59a01d9031c89.post_count = "5";
block_td_uid_9_59a01d9031c89.found_posts = "5";
block_td_uid_9_59a01d9031c89.header_color = "#";
block_td_uid_9_59a01d9031c89.ajax_pagination_infinite_stop = "";
block_td_uid_9_59a01d9031c89.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_9_59a01d9031c89);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ANUNCIOS</span></h4></div><div id=td_uid_9_59a01d9031c89 class="td_block_inner"><div id="td_uid_10_59a01d9037ebe" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_10_59a01d9037ebe_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.puntonoticias.com/18-08-2017-congresos-y-conferencias-mar-del-plata-se-posiciona-como-principal-destino/" rel="bookmark" title="Congresos y conferencias: Mar del Plata se posiciona como principal destino."><img width="324" height="400" class="entry-thumb" src="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/08/CONGRESOS-324x400.jpg" alt="" title="Congresos y conferencias: Mar del Plata se posiciona como principal destino."/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.puntonoticias.com/patrocinado/sonido/">Sonido</a></span><h3 class="entry-title td-module-title"><a href="https://www.puntonoticias.com/18-08-2017-congresos-y-conferencias-mar-del-plata-se-posiciona-como-principal-destino/" rel="bookmark" title="Congresos y conferencias: Mar del Plata se posiciona como principal destino.">Congresos y conferencias: Mar del Plata se posiciona como principal destino.</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.puntonoticias.com/author/redaccion/">Puntonoticias</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T14:44:33+00:00" >18 Agosto, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.puntonoticias.com/18-08-2017-congresos-y-conferencias-mar-del-plata-se-posiciona-como-principal-destino/#respond">0</a></div></div></div></div><div id="td_uid_10_59a01d9037ebe_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.puntonoticias.com/18-08-2017-bodas-mar-del-plata-la-musica-boda/" rel="bookmark" title="Bodas en Mar del Plata. La música en tu Boda."><img width="324" height="400" class="entry-thumb" src="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/08/BODA-1-696x464-324x400.jpg" alt="SONIDO PARA BODAS" title="Bodas en Mar del Plata. La música en tu Boda."/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.puntonoticias.com/patrocinado/">Patrocinado</a></span><h3 class="entry-title td-module-title"><a href="https://www.puntonoticias.com/18-08-2017-bodas-mar-del-plata-la-musica-boda/" rel="bookmark" title="Bodas en Mar del Plata. La música en tu Boda.">Bodas en Mar del Plata. La música en tu Boda.</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.puntonoticias.com/author/redaccion/">Puntonoticias</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T13:11:09+00:00" >18 Agosto, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.puntonoticias.com/18-08-2017-bodas-mar-del-plata-la-musica-boda/#respond">0</a></div></div></div></div><div id="td_uid_10_59a01d9037ebe_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.puntonoticias.com/30-06-2017-sonido-para-eventos-conferencias-y-congresos/" rel="bookmark" title="Sonido para eventos, conferencias y congresos"><img width="324" height="400" class="entry-thumb" src="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2017/06/Conferencias-y-congresos-324x400.png" alt="" title="Sonido para eventos, conferencias y congresos"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.puntonoticias.com/patrocinado/">Patrocinado</a></span><h3 class="entry-title td-module-title"><a href="https://www.puntonoticias.com/30-06-2017-sonido-para-eventos-conferencias-y-congresos/" rel="bookmark" title="Sonido para eventos, conferencias y congresos">Sonido para eventos, conferencias y congresos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.puntonoticias.com/author/redaccion/">Puntonoticias</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-30T11:52:50+00:00" >30 Junio, 2017</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.puntonoticias.com/30-06-2017-sonido-para-eventos-conferencias-y-congresos/#respond">0</a></div></div></div></div><div id="td_uid_10_59a01d9037ebe_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.puntonoticias.com/28-08-2016-pantalla-led-iluminacion-y-sonido-en-mar-del-plata/" rel="bookmark" title="Pantalla led, Iluminación y Sonido en Mar del Plata"><img width="324" height="243" class="entry-thumb" src="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2016/08/Alquiler-de-Pantalla-Led-en-Mar-del-Plata.jpg" srcset="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2016/08/Alquiler-de-Pantalla-Led-en-Mar-del-Plata.jpg 960w, https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2016/08/Alquiler-de-Pantalla-Led-en-Mar-del-Plata-768x575.jpg 768w" sizes="(max-width: 324px) 100vw, 324px" alt="Alquiler de Pantalla Led en Mar del Plata" title="Pantalla led, Iluminación y Sonido en Mar del Plata"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.puntonoticias.com/patrocinado/sonido/">Sonido</a></span><h3 class="entry-title td-module-title"><a href="https://www.puntonoticias.com/28-08-2016-pantalla-led-iluminacion-y-sonido-en-mar-del-plata/" rel="bookmark" title="Pantalla led, Iluminación y Sonido en Mar del Plata">Pantalla led, Iluminación y Sonido en Mar del Plata</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.puntonoticias.com/author/redaccion/">Puntonoticias</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-28T22:36:04+00:00" >28 Agosto, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.puntonoticias.com/28-08-2016-pantalla-led-iluminacion-y-sonido-en-mar-del-plata/#comments">1</a></div></div></div></div><div id="td_uid_10_59a01d9037ebe_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.puntonoticias.com/02-04-2016-alquiler-de-equipamientos-para-dj-y-eventos/" rel="bookmark" title="Alquiler de equipamientos para DJ y eventos"><img width="324" height="198" class="entry-thumb" src="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2016/06/Alquiler-de-CDJ-Pioneer-y-monitores-Unity-Audio.jpg" srcset="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2016/06/Alquiler-de-CDJ-Pioneer-y-monitores-Unity-Audio.jpg 960w, https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2016/06/Alquiler-de-CDJ-Pioneer-y-monitores-Unity-Audio-768x470.jpg 768w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Alquiler de equipamientos para DJ y eventos"/></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://www.puntonoticias.com/patrocinado/sonido/">Sonido</a></span><h3 class="entry-title td-module-title"><a href="https://www.puntonoticias.com/02-04-2016-alquiler-de-equipamientos-para-dj-y-eventos/" rel="bookmark" title="Alquiler de equipamientos para DJ y eventos">Alquiler de equipamientos para DJ y eventos</a></h3><div class="td-module-meta-info"><span class="td-post-author-name"><a href="https://www.puntonoticias.com/author/redaccion/">Puntonoticias</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-02T17:26:47+00:00" >2 Abril, 2016</time></span><div class="td-post-comments"><i class="td-icon-comments"></i><a href="https://www.puntonoticias.com/02-04-2016-alquiler-de-equipamientos-para-dj-y-eventos/#respond">0</a></div></div></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->


        <div id="contenido">

<div class="tags">

<ul class="lista">

  
       <li class="elemento" id="310"><a class="tag" href="https://www.puntonoticias.com/tag/escuelas/" target="_blank" rel="noopener">escuelas</a></li>

      
       <li class="elemento" id="1760"><a class="tag" href="https://www.puntonoticias.com/tag/obispo/" target="_blank" rel="noopener">obispo</a></li>

      
       <li class="elemento" id="4577"><a class="tag" href="https://www.puntonoticias.com/tag/policia-local/" target="_blank" rel="noopener">policía local</a></li>

      
       <li class="elemento" id="31711"><a class="tag" href="https://www.puntonoticias.com/tag/mardelplata/" target="_blank" rel="noopener">mardelplata</a></li>

      
       <li class="elemento" id="290"><a class="tag" href="https://www.puntonoticias.com/tag/batan/" target="_blank" rel="noopener">Batán</a></li>

      
 

  

</ul>

</div>

</div>
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.puntonoticias.com/"><img class="td-retina-data" src="https://puntonoticias.com/wp-content/uploads/2017/02/puntonoticias-mobile-1.png" data-retina="https://puntonoticias.com/wp-content/uploads/2016/12/retina-blanco.png" alt="Noticias de Mar del Plata" title="Noticias de Mar del Plata" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Puntonoticias.com es su sitio web de noticias de la ciudad de Mar del Plata. Le ofrecemos las últimas noticias y contenidos multimedia de Mar del Plata.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Puntonoticiasmdq/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+Puntonoticiasmardelplata" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/Puntonoticias" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-170274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-170274"><a target="_blank" href="https://puntonoticias.com/condiciones-de-uso/">Condiciones de uso</a></li>
<li id="menu-item-170275" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170275"><a href="#">Privacidad</a></li>
<li id="menu-item-170276" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170276"><a target="_blank" href="https://puntonoticias.com/puntonoticias_mediakit.pdf">Anuncios</a></li>
<li id="menu-item-170277" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-170277"><a target="_blank" href="https://puntonoticias.com/contacto/">Contacto</a></li>
<li id="menu-item-174709" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-174709"><a href="https://www.puntonoticias.com/red-de-periodistas/">Red de Periodistas</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Grupo Puntonoticias.com                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 59a01d9068b32
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* ===================================
Cotizacion Widget
=================================== */

.cotizaciones_pn-class {
	background:url(https://puntonoticias.com/img/cotizacion-widget-bg.png) no-repeat left top;
	background-size:cover;
}

.cotizaciones_pn-class h3{
	line-height: 0.2;
	color:#ffffff;
	padding-left:15px;
}
.cotizaciones_pn-class h4 {
	margin-top:0px;
	margin-bottom: 5px;
    color:#000000;
	padding-left:35px;
}
.cotizaciones_pn-class .dolar-oficial {
	color:#ffffff;
}
.cotizaciones_pn-class .dolar-blue {
	color:#ffffff;
}
/* ===================================
Titulo entrada
=================================== */
.td-post-template-2 .td-post-header .entry-title {
    font-size: 44px;
    line-height: 54px;
    margin-bottom: 5px;
    font-weight: 600;
    font-family: 'Roboto', sans-serif;
}
.td_module_wrap .entry-title {
    font-size: 21px;
    line-height: 25px;
    margin: 0 0 6px 0;
    font-weight:600;
}
.td-post-sub-title {
    color: #000000;
}
/* ===================================
Titulo - extracto
=================================== */
.td-excerpt {
    font-size: 14px;
    color: #252525;
    font-family: 'Open Sans', arial, sans-serif;
    margin-top: 9px;
}

.td_module_wrap .entry-title {
    font-size: 23px;
    line-height: 25px;
    margin: 0 0 6px 0;
    font-weight: 600;
}
/* ===================================
Titulo - ultimas notas
=================================== */
.modulo {background-color: #000;}
.h3 > a {
    color: #fff;
}
.td-autor a {
    color: #fff;
}


.social-float {
  position: absolute;
  right: 0;
  top: 0;
  display: inline-block;
  z-index: 2000;
  color: #fff !important;
  padding: 3px 18px;
  font-size: 29px;
  -webkit-transition: background-color 0.4s;
  -moz-transition: background-color 0.4s;
  -o-transition: background-color 0.4s;
  transition: background-color 0.4s;
}

.vc_separator h4 {
    line-height: 1em;
    font-size: 30px;
    font-weight: 700;
    margin: 0;
    word-wrap: break-word;
    -webkit-box-flex: 0;
    -webkit-flex: 0 1 auto;
    -ms-flex: 0 1 auto;
    flex: 0 1 auto;
}

/* ===================================
Enviar noticia
=================================== */
.enviar-noticia { 
    background-color: #ff0000;
}

p {
    font-family: Verdana, Geneva, sans-serif;
    font-size: 26px;
    line-height: 26px;
}
/* ===================================
iconos sociales
=================================== */
.td-social-icon-wrap .td-icon-font {
    font-size: 18px;
    width: 30px;
    height: 24px;
    line-height: 24px;
}

/* =================================
Menu Tags
=================================== */

.tags{
    padding-top: 15px;
}
.elemento:hover a {
    color: #f70000;
}



</style>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.puntonoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/akismet/_inc/form.js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=323379057673636&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Mar del Plata, Argentina","api_location":"Mar del Plata","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[12,53.6],"today_humidity":93,"today_wind_speed":[3.6,2.2],"today_min":[12,53.6],"today_max":[12,53.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1503759600,"day_temp":[10,50],"day_name":"Sab","owm_day_index":1},{"timestamp":1503846000,"day_temp":[12,54],"day_name":"Dom","owm_day_index":2},{"timestamp":1503932400,"day_temp":[15,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1504018800,"day_temp":[11,52],"day_name":"Mar","owm_day_index":4},{"timestamp":1504105200,"day_temp":[12,54],"day_name":"Mie","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

jQuery(document).ready(function() {
    jQuery("#td_uid_10_59a01d9037ebe").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 4000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_10_59a01d9037ebe .prevButton"),
        navNextSelector: jQuery("#td_uid_10_59a01d9037ebe .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=63211700&postid=178526&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.2.1&sig=fe4ea06c6b3cc514d1034bb3e83cd27fba2968e1#parent=https%3A%2F%2Fwww.puntonoticias.com%2F23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=63211700&postid=178526&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Deja+un+comentario&greeting_reply=Responder+a+%25s&color_scheme=light&lang=es_ES&jetpack_version=5.2.1&sig=fe4ea06c6b3cc514d1034bb3e83cd27fba2968e1#parent=https%3A%2F%2Fwww.puntonoticias.com%2F23-04-2017-podan-arbol-ponia-peligro-hogar-enfermos-terminales%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'63211700',post:'178526',tz:'-3',srv:'www.puntonoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '63211700', '178526' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59a01d9069550"></textarea>
						<div id="td_live_css_uid_1_59a01d9069550" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59a01d9069550');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59a01d9069550");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>