<!DOCTYPE html>
<html lang="es-ES"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>tarjetas de crédito</title>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="fjVTmvGAjgtqyPqPZh5_eA4n0cAOd-vCJRswKzuNFOE" />
<meta name="msvalidate.01" content="A01F13F681BB369B3CA12A62FF058231" />
<meta name="yandex-verification" content="7384418b2178607b" />

<!-- This site is optimized with the Yoast SEO Premium plugin v7.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Artículos sobre tarjetas de crédito"/>
<link rel="canonical" href="https://www.puntonoticias.com/tag/tarjetas-de-credito/" />
<link rel="publisher" href="https://plus.google.com/+Puntonoticiasmardelplata"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="object" />
<meta property="og:title" content="tarjetas de crédito" />
<meta property="og:description" content="Artículos sobre tarjetas de crédito" />
<meta property="og:url" content="https://www.puntonoticias.com/tag/tarjetas-de-credito/" />
<meta property="og:site_name" content="Punto Noticias Mar del Plata" />
<meta property="fb:admins" content="710451551" />
<meta property="og:image" content="http://www.puntonoticias.com/wp-content/uploads/2012/01/logo-e-iso-con-margen.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Artículos sobre tarjetas de crédito" />
<meta name="twitter:title" content="tarjetas de crédito" />
<meta name="twitter:site" content="@Puntonoticias" />
<meta name="twitter:image" content="http://www.puntonoticias.com/wp-content/uploads/2012/01/logo-e-iso-con-margen.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.puntonoticias.com/tag/tarjetas-de-credito/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Punto Noticias Mar del Plata &raquo; Feed" href="https://www.puntonoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punto Noticias Mar del Plata &raquo; RSS de los comentarios" href="https://www.puntonoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punto Noticias Mar del Plata &raquo; tarjetas de crédito RSS de la etiqueta" href="https://www.puntonoticias.com/tag/tarjetas-de-credito/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.puntonoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genesis-simple-share-plugin-css-css'  href='//www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/css/share.min.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-simple-share-genericons-css-css'  href='//www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/css/genericons.min.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='news-pro-css'  href='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/themes/news-pro/style.css?ver=3.2.2' type='text/css' media='all' />
<style id='news-pro-inline-css' type='text/css'>


		a,
		.entry-title a:focus,
		.entry-title a:hover {
			color: #0266c8;
		}

		@media only screen and ( max-width: 1023px ) {
			.genesis-responsive-menu .genesis-nav-menu a:focus,
			.genesis-responsive-menu .genesis-nav-menu a:hover,
			.genesis-responsive-menu .genesis-nav-menu .menu-item.current-menu-item > a,
			.menu-toggle:focus,
			.menu-toggle:hover,
			.sub-menu-toggle:focus,
			.sub-menu-toggle:hover {
				color: #0266c8;
			}
		}

		
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700&#038;ver=3.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cotizaciones_pn-widget-styles-css'  href='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/cotizacion-puntonoticias/css/widget.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-tabs-stylesheet-css'  href='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/genesis-tabs/style.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/wp-google-analytics-events/js/ga-scroll-events.js?ver=2.5.1'></script>
<script type='text/javascript' src='//www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/jquery.sharrre.min.js?ver=0.1.0'></script>
<script type='text/javascript' src='//www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/waypoints.min.js?ver=0.1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' async src='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?ver=4.9.4'></script>
<script type='text/javascript'>
(adsbygoogle = window.adsbygoogle || []).push({google_ad_client: "ca-pub-8697103997468287", enable_page_level_ads: true, tag_partner: "genesis"});
</script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/cotizacion-puntonoticias/js/widget.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://www.puntonoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.puntonoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<meta property="fb:app_id" content="323379057673636"/>			<meta property="fb:pages" content="392163587499031" />
							<meta property="ia:markup_url_dev" content="https://www.puntonoticias.com/01-03-2018-tarjetas-credito-seguros-viaje/?ia_markup=1" />
				<!-- Schema App --><script type="application/ld+json">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</script><!-- Schema App -->
<style type="text/css" id="simple-css-output">/* buscador */.menu-primary .search-form { width: 100%;}.menu-primary .widget_search{ float: right;}.featured-content .entry-title { font-size: 20px; font-size: 2.5rem; line-height: 1.2;}.home-top .widget.ui-tabs .entry h2 a { background: rgba( 0, 0, 0, 0.6 ); display: inline-block; font-weight: 700; line-height: 1.2; padding: 16px; position: relative; z-index: 9;}h2 { font-size: 30px; font-size: 3 rem; font-weight: 400;}.hello-bar { color: black; font-size: 15px; text-align: right;}.hello-bar p { text-align: right; font-size: 15px; color: black;}.fecha { color: white; background: #000000; font-size: 17px; padding:10px;} .fecha p { text-align: right; font-size: 17px; color: white;}.widget-title { border-top: 3px solid #000; border-bottom: 1px solid #e3e3e3; color: #f6f5f2; background-color: #01529a; font-size: 14px; font-size: 1.4rem; font-weight: 700; margin-bottom: 24px; padding: 16px; text-align: center; text-transform: uppercase;}/* Headings--------------------------------------------- */h1,h3,h4,h5,h6 { font-family: Arial, 'Roboto', Helvetica, sans-serif; color: #000; font-weight: 700; line-height: 1.2; margin: 0 0 16px;}/* Body--------------------------------------------- */body { background-color: #f6f5f2; color: #666; font-family: 'Open Sans', sans-serif; font-size: 17px; font-size: 1.8rem; font-weight: 400; line-height: 1.625;}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel="pingback" href="https://www.puntonoticias.com/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2018/01/logo-puntonoticias.png) no-repeat !important; }</style>
<style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #0054a8 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #1f75c1 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #1f75c1 !important; }</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.puntonoticias.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.puntonoticias.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '96f8fb0b-4cbd-484d-8e0e-17310496ef27';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por suscribirse !";
oneSignal_options['path'] = "https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Punto noticias quiere mostrar notificaciones:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Puntonoticias.com';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Desea enviarle notificaciones sobre las últimas noticias y actualidad.';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Puntonoticias.com';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Desea enviarle notificaciones sobre las últimas noticias y actualidad.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRACIAS';
oneSignal_options['promptOptions']['siteName'] = 'https://puntonoticias.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Aceptar';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2017/05/cropped-logo_puntonoticias_icon.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2017/05/cropped-logo_puntonoticias_icon.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2017/05/cropped-logo_puntonoticias_icon.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2017/05/cropped-logo_puntonoticias_icon.jpg?fit=270%2C270&#038;ssl=1" />
        <script>
                if (typeof ga === 'undefined') {
                  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

                  ga('create','UA-10624232-1', 'www.puntonoticias.com');                  ga('send', 'pageview');
                                }
            </script> </head>
<body class="archive tag tag-tarjetas-de-credito tag-2717 custom-header header-image content-sidebar"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Saltar al menú principal</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Saltar al contenido</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Saltar a la barra lateral principal</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Saltar al pie de página</a></li></ul><center><nav class="nav-primary genesis-responsive-menu" id="genesis-nav-primary" aria-label="Navegación principal" style=""><div class="wrap">


<ul id="menu-menu-sticky" class="menu genesis-nav-menu menu-primary js-superfish sf-js-enabled sf-arrows" style="touch-action: pan-y;">Hoy en Mar del Plata :

  
       <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142454" id="17003"><a class="tag" href="https://www.puntonoticias.com/tag/etchecolatz/" target="_blank" rel="noopener">Etchecolatz</a></li>

      
       <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142454" id="150"><a class="tag" href="https://www.puntonoticias.com/tag/mujer-2/" target="_blank" rel="noopener">mujer</a></li>

      
       <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142454" id="1064"><a class="tag" href="https://www.puntonoticias.com/tag/femicidios/" target="_blank" rel="noopener">femicidios</a></li>

      
       <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142454" id="31711"><a class="tag" href="https://www.puntonoticias.com/tag/mardelplata/" target="_blank" rel="noopener">mardelplata</a></li>

      
       <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142454" id="113"><a class="tag" href="https://www.puntonoticias.com/tag/turismo/" target="_blank" rel="noopener">turismo</a></li>

      
</ul>
</div>
</div>
</div></nav>

</center>
 <div class="site-container-wrap"><nav class="nav-secondary" aria-label="Secondary"><div class="wrap"><ul id="menu-menu-inferior" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-46174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-46174"><a rel="nofollow" href="http://www.puntonoticias.com"><span>Mar del Plata</span></a>
<ul class="sub-menu">
	<li id="menu-item-108932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108932"><a rel="nofollow" href="https://www.puntonoticias.com/telefonos-y-direcciones-utiles/"><span>Teléfonos y direcciones útiles</span></a></li>
	<li id="menu-item-46175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46175"><a rel="nofollow" href="https://www.puntonoticias.com/bancos-en-mar-del-plata/"><span>Bancos</span></a></li>
	<li id="menu-item-46176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46176"><a rel="nofollow" href="https://www.puntonoticias.com/restaurantes-en-mar-del-plata/"><span>Restaurantes</span></a></li>
	<li id="menu-item-46177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46177"><a rel="nofollow" href="https://www.puntonoticias.com/hoteles-en-mar-del-plata/"><span>Hoteles</span></a></li>
	<li id="menu-item-78207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78207"><a rel="nofollow" href="https://www.puntonoticias.com/farmacias-de-turno-en-mar-del-plata/"><span>Farmacias de turno en Mar del Plata</span></a></li>
	<li id="menu-item-125331" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125331"><a href="https://www.puntonoticias.com/feriados-2017/"><span>Feriados 2017</span></a></li>
</ul>
</li>
<li id="menu-item-120982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-120982"><a rel="nofollow" href="http://www.puntonoticias.com"><span>Puntonoticias</span></a>
<ul class="sub-menu">
	<li id="menu-item-121020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121020"><a rel="nofollow" href="https://www.puntonoticias.com/condiciones-de-uso/"><span>Condiciones de uso</span></a></li>
	<li id="menu-item-134975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-134975"><a href="https://puntonoticias.com/puntonoticias_mediakit.pdf"><span>Puntonoticias MediaKit</span></a></li>
</ul>
</li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://www.puntonoticias.com/">Punto Noticias Mar del Plata</a></p><p class="site-description">Noticias de Mar del Plata. Noticias policiales, actualidad de mar del plata hoy. El Diario digital de Mar del Plata y la región. Punto Noticias.</p><div class="hello-bar">Noticias de Mar del Plata.</div></div><div class="widget-area header-widget-area"><section id="custom_html-13" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ad cabecera -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-8697103997468287"
     data-ad-slot="9933345187"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div class="wrap"><ul id="menu-menu-sticky" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-142454" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142454"><a title="Inicio – Noticias de Mar del Plata" href="https://puntonoticias.com"><span>Noticias</span></a></li>
<li id="menu-item-142447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142447"><a title="Policiales Mar del Plata" href="https://www.puntonoticias.com/policiales/"><span>Policiales</span></a></li>
<li id="menu-item-142444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142444"><a title="Política " href="https://www.puntonoticias.com/politica/"><span>Política</span></a></li>
<li id="menu-item-142445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142445"><a title="Noticias de Argentina" href="https://www.puntonoticias.com/elpais/"><span>El País</span></a></li>
<li id="menu-item-142443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142443"><a title="Deportes" href="https://www.puntonoticias.com/deportes/"><span>Deportes</span></a></li>
<li id="menu-item-142453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142453"><a title="Turismo" href="https://www.puntonoticias.com/turismo-1/"><span>Turismo</span></a></li>
<li id="menu-item-185650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-185650"><a href="https://puntonoticias.com"><span>Blogs</span></a>
<ul class="sub-menu">
	<li id="menu-item-185653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185653"><a href="https://www.puntonoticias.com/salud/"><span>Salud</span></a></li>
	<li id="menu-item-185651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185651"><a href="https://www.puntonoticias.com/ciencia-y-tecnologia/"><span>Ciencia y Tecnologia</span></a></li>
	<li id="menu-item-185652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185652"><a href="https://www.puntonoticias.com/opinion-2/"><span>Opinión</span></a></li>
	<li id="menu-item-185654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185654"><a href="https://www.puntonoticias.com/sociedad/"><span>Sociedad</span></a></li>
</ul>
</li>
<section id="search-9" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://www.puntonoticias.com/" role="search"><label class="search-form-label screen-reader-text" for="searchform-5aa69c55a1f3b5.82389022">Buscar en este sitio</label><input type="search" name="s" id="searchform-5aa69c55a1f3b5.82389022" placeholder="Buscar en este sitio &#x2026;" /><input type="submit" value="Buscar" /></form></div></section>
</ul></div></nav><div class="fecha">lunes 12 de marzo del 2018</div> 

 <div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="https://www.puntonoticias.com/" rel="v:url" property="v:title">Portada</a> » <strong class="breadcrumb_last">tarjetas de crédito</strong></span></span></div><div class="archive-description taxonomy-archive-description taxonomy-description"><h1 class="archive-title">tarjetas de crédito</h1></div><article class="post-195735 post type-post status-publish format-standard has-post-thumbnail category-turismo-1 tag-seguro-de-viaje tag-tarjetas-de-credito tag-tips-de-viaje tag-turismo entry"><header class="entry-header"><h2 class="entry-title"><a class="entry-title-link" rel="bookmark" href="https://www.puntonoticias.com/01-03-2018-tarjetas-credito-seguros-viaje/">Tarjetas de crédito y seguros de viaje</a></h2>
<p class="entry-meta"><time class="entry-time" datetime="2018-03-01T09:29:03+00:00">1 marzo, 2018</time> por <span class="entry-author"><a href="https://www.puntonoticias.com/author/sebastian/" class="entry-author-link" rel="author"><span class="entry-author-name">Turismo Redaccion</span></a></span> <span class="entry-comments-link"><a href="https://www.puntonoticias.com/01-03-2018-tarjetas-credito-seguros-viaje/#respond">Deja un comentario</a></span> </p></header><div class="entry-content"><a class="entry-image-link" href="https://www.puntonoticias.com/01-03-2018-tarjetas-credito-seguros-viaje/" aria-hidden="true"><img width="740" height="315" src="https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2018/02/Tarjetas-de-credito-y-seguros-de-viaje.jpg?resize=740%2C315&amp;ssl=1" class="aligncenter post-image entry-image" alt="Tarjetas de crédito y seguros de viaje" data-attachment-id="195736" data-permalink="https://www.puntonoticias.com/01-03-2018-tarjetas-credito-seguros-viaje/tarjetas-de-credito-y-seguros-de-viaje/" data-orig-file="https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2018/02/Tarjetas-de-credito-y-seguros-de-viaje.jpg?fit=851%2C315&amp;ssl=1" data-orig-size="851,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tarjetas de crédito y seguros de viaje" data-image-description="" data-medium-file="https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2018/02/Tarjetas-de-credito-y-seguros-de-viaje.jpg?fit=851%2C315&amp;ssl=1" data-large-file="https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2018/02/Tarjetas-de-credito-y-seguros-de-viaje.jpg?fit=851%2C315&amp;ssl=1" /></a><div class="share-before share-filled share-small" id="share-before-195735"><div class="facebook" id="facebook-before-195735" data-url="https://www.puntonoticias.com/01-03-2018-tarjetas-credito-seguros-viaje/" data-urlalt="https://wp.me/p4hefy-OV1" data-text="Tarjetas de crédito y seguros de viaje" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-before-195735" data-url="https://www.puntonoticias.com/01-03-2018-tarjetas-credito-seguros-viaje/" data-urlalt="https://wp.me/p4hefy-OV1" data-text="Tarjetas de crédito y seguros de viaje" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="googlePlus" id="googleplus-before-195735" data-url="https://www.puntonoticias.com/01-03-2018-tarjetas-credito-seguros-viaje/" data-urlalt="https://wp.me/p4hefy-OV1" data-text="Tarjetas de crédito y seguros de viaje" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="linkedin" id="linkedin-before-195735" data-url="https://www.puntonoticias.com/01-03-2018-tarjetas-credito-seguros-viaje/" data-urlalt="https://wp.me/p4hefy-OV1" data-text="Tarjetas de crédito y seguros de viaje" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					if ( $.fn.waypoint ) {
										$("#facebook-before-195735").waypoint( function() {
										$("#facebook-before-195735").sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("facebook");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#facebook-before-195735").sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("facebook");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#twitter-before-195735").waypoint( function() {
										$("#twitter-before-195735").sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  twitter: { via: 'Puntonoticias' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("twitter");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#twitter-before-195735").sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  twitter: { via: 'Puntonoticias' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("twitter");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#googleplus-before-195735").waypoint( function() {
										$("#googleplus-before-195735").sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("googlePlus");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#googleplus-before-195735").sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("googlePlus");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#linkedin-before-195735").waypoint( function() {
										$("#linkedin-before-195735").sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("linkedin");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#linkedin-before-195735").sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("linkedin");
										  }
										});
									}

				});
		</script><p><span style="font-weight: 400">Las tarjetas de crédito tienen beneficios ocultos que muchas veces no consideramos en nuestro día a día. Muchas veces nos cuesta ver más allá de la posibilidad de comprar en cuotas o aprovechar los descuentos que ofrecen algunos bancos al utilizarlas, pero los viajeros muchas veces tienen opciones con sus tarjetas de crédito que hay que tener en mente al planear un viaje, como puede ser el contar con asistencia al viajero incluida. Pero también hay que tener en cuenta las limitaciones de este tipo de protección.</span></p>
<p><span style="font-weight: 400">¿Cómo funcionan los seguros de viaje de las tarjetas de crédito? Pues bien, normalmente las tarjetas de crédito cuentan con un </span><a href="https://www.despegar.com.ar/asistencia-al-viajero/%20https://www.despegar.com.ar/vuelos/"><span style="font-weight: 400">seguro de viaje</span></a><span style="font-weight: 400">, que da al cliente cobertura en caso de problemas en medios de transporte aéreos, marítimos o terrestres por un determinado monto. También al realizar alquileres de automóviles, especialmente con la tarjeta Visa.</span></p>
<p><span style="font-weight: 400">En el caso de accidentes generales o enfermedad, algunas tarjetas en su versión Gold o Platinum cuentan con </span><a href="https://www.despegar.com.ar/asistencia-al-viajero/"><span style="font-weight: 400">asistencia al viajero</span></a><span style="font-weight: 400"> incluida, aunque no suele ser tan extensa como aquella que puede contratarse con servicios como Assist Card y similares. Por esto lo que es recomendable conocer estas limitaciones y poner en la balanza si no es conveniente contar con la mejor protección que ofrecen estas empresas.</span></p>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Dejanos tu opinión con Facebook</h3><p><fb:comments-count href=https://www.puntonoticias.com/01-03-2018-tarjetas-credito-seguros-viaje/></fb:comments-count> Comentarios!</p><div class="fb-comments" data-href="https://www.puntonoticias.com/01-03-2018-tarjetas-credito-seguros-viaje/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> <footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Archivada en: <a href="https://www.puntonoticias.com/turismo-1/" rel="category tag">Turismo</a></span> <span class="entry-tags">Etiquetada con: <a href="https://www.puntonoticias.com/tag/seguro-de-viaje/" rel="tag">seguro de viaje</a>, <a href="https://www.puntonoticias.com/tag/tarjetas-de-credito/" rel="tag">tarjetas de crédito</a>, <a href="https://www.puntonoticias.com/tag/tips-de-viaje/" rel="tag">tips de viaje</a>, <a href="https://www.puntonoticias.com/tag/turismo/" rel="tag">turismo</a></span></p></footer></article><article class="post-175520 post type-post status-publish format-standard has-post-thumbnail category-economia category-mar-del-plata tag-comisiones tag-gobierno tag-tarjetas-de-credito tag-ucip entry"><header class="entry-header"><h2 class="entry-title"><a class="entry-title-link" rel="bookmark" href="https://www.puntonoticias.com/17-03-2017-ucip-favor-bajar-las-comisiones-tarjetas-credito-debito-bancarias/">UCIP, a favor de bajar las comisiones de tarjetas de crédito y débito bancarias</a></h2>
<p class="entry-meta"><time class="entry-time" datetime="2017-03-17T07:19:32+00:00">17 marzo, 2017</time> por <span class="entry-author"><a href="https://www.puntonoticias.com/author/redaccion/" class="entry-author-link" rel="author"><span class="entry-author-name">Puntonoticias</span></a></span> <span class="entry-comments-link"><a href="https://www.puntonoticias.com/17-03-2017-ucip-favor-bajar-las-comisiones-tarjetas-credito-debito-bancarias/#respond">Deja un comentario</a></span> </p></header><div class="entry-content"><a class="entry-image-link" href="https://www.puntonoticias.com/17-03-2017-ucip-favor-bajar-las-comisiones-tarjetas-credito-debito-bancarias/" aria-hidden="true"><img width="740" height="400" src="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2017/01/debito-1.jpg?resize=740%2C400&amp;ssl=1" class="aligncenter post-image entry-image" alt="UCIP, a favor de bajar las comisiones de tarjetas de crédito y débito bancarias" srcset="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2017/01/debito-1.jpg?zoom=2&amp;resize=740%2C400&amp;ssl=1 1480w, https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2017/01/debito-1.jpg?zoom=3&amp;resize=740%2C400&amp;ssl=1 2220w" sizes="(max-width: 740px) 100vw, 740px" data-attachment-id="172064" data-permalink="https://www.puntonoticias.com/25-01-2017-los-comercios-deberan-diferenciar-los-precios-efectivo-financiado/debito-1/" data-orig-file="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2017/01/debito-1.jpg?fit=1024%2C728&amp;ssl=1" data-orig-size="1024,728" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="debito (1)" data-image-description="" data-medium-file="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2017/01/debito-1.jpg?fit=1024%2C728&amp;ssl=1" data-large-file="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2017/01/debito-1.jpg?fit=1024%2C728&amp;ssl=1" /></a><div class="share-before share-filled share-small" id="share-before-175520"><div class="facebook" id="facebook-before-175520" data-url="https://www.puntonoticias.com/17-03-2017-ucip-favor-bajar-las-comisiones-tarjetas-credito-debito-bancarias/" data-urlalt="https://wp.me/p4hefy-JEY" data-text="UCIP, a favor de bajar las comisiones de tarjetas de crédito y débito bancarias" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-before-175520" data-url="https://www.puntonoticias.com/17-03-2017-ucip-favor-bajar-las-comisiones-tarjetas-credito-debito-bancarias/" data-urlalt="https://wp.me/p4hefy-JEY" data-text="UCIP, a favor de bajar las comisiones de tarjetas de crédito y débito bancarias" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="googlePlus" id="googleplus-before-175520" data-url="https://www.puntonoticias.com/17-03-2017-ucip-favor-bajar-las-comisiones-tarjetas-credito-debito-bancarias/" data-urlalt="https://wp.me/p4hefy-JEY" data-text="UCIP, a favor de bajar las comisiones de tarjetas de crédito y débito bancarias" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="linkedin" id="linkedin-before-175520" data-url="https://www.puntonoticias.com/17-03-2017-ucip-favor-bajar-las-comisiones-tarjetas-credito-debito-bancarias/" data-urlalt="https://wp.me/p4hefy-JEY" data-text="UCIP, a favor de bajar las comisiones de tarjetas de crédito y débito bancarias" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					if ( $.fn.waypoint ) {
										$("#facebook-before-175520").waypoint( function() {
										$("#facebook-before-175520").sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("facebook");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#facebook-before-175520").sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("facebook");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#twitter-before-175520").waypoint( function() {
										$("#twitter-before-175520").sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  twitter: { via: 'Puntonoticias' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("twitter");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#twitter-before-175520").sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  twitter: { via: 'Puntonoticias' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("twitter");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#googleplus-before-175520").waypoint( function() {
										$("#googleplus-before-175520").sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("googlePlus");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#googleplus-before-175520").sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("googlePlus");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#linkedin-before-175520").waypoint( function() {
										$("#linkedin-before-175520").sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("linkedin");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#linkedin-before-175520").sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("linkedin");
										  }
										});
									}

				});
		</script><p>El gobierno anunciará la <strong>reducción de la comisión de tarjeta de crédito del 3% al 1,8% y en las de crédito del 1,5% al 0,8%</strong>. Este acuerdo es una de las herramientas necesarias para <strong>ayudar a impulsar las ventas.</strong></p>
<p>El acuerdo que fue realizado por el Gobierno junto con los bancos, las tarjetas y los comercios (según anuncio el diario La Nación) llevará a la reducción, en forma gradual, de las comisiones que hoy cobran los bancos a los comercios por el uso de las tarjetas de crédito y débito.</p>
<p>&nbsp;</p>
<p>Si bien el proyecto de ley que reduce las comisiones que los emisores de tarjeta de crédito cargan a los comerciantes y los cargos de las operaciones de débito obtuvo media sanción en el Senado y ahora volverá a la Cámara de Diputados, este anuncio que realizará el Gobierno <strong>sería una mejora para las condiciones con las que hoy tienen que operar las pymes.</strong></p>
<p>A pesar de que la baja se daría de forma paulatina, <strong>la Unión del Comercio, la Industria y la Producción (UCIP) de Mar del Plata celebra la decisión tomada por el Ministerio de Producción de la Nación</strong> ya que ésta traerá un alivio a las pequeñas y medianas empresas.</p>
<p>Además desde la entidad resaltaron la necesidad de la modificación porque a estos gastos que debe asumir el comercio hay que sumarle las primas que las entidades bancarias cobran por mantenimiento de cuentas y movimientos financieros. A su vez, con la obligatoriedad del uso del débito obligatorio era importante que anunciaran alguna medida que ayudara al comercio a asumir los nuevos costos que implican su uso e instalación.</p>
<p>&#8220;Teniendo en cuenta que hay tarjetas de crédito bancarias y extra bancarias, las últimas representadas por la cámara de emisores regionales de tarjeta de crédito y consumo no bancarias, esperamos ver la reglamentación del anuncio ya que ambos sistemas no presentan las mismas condiciones&#8221;, señalaron desde UCIP.</p>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Dejanos tu opinión con Facebook</h3><p><fb:comments-count href=https://www.puntonoticias.com/17-03-2017-ucip-favor-bajar-las-comisiones-tarjetas-credito-debito-bancarias/></fb:comments-count> Comentarios!</p><div class="fb-comments" data-href="https://www.puntonoticias.com/17-03-2017-ucip-favor-bajar-las-comisiones-tarjetas-credito-debito-bancarias/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> <footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Archivada en: <a href="https://www.puntonoticias.com/economia/" rel="category tag">Economía</a>, <a href="https://www.puntonoticias.com/mar-del-plata/" rel="category tag">Mar del Plata</a></span> <span class="entry-tags">Etiquetada con: <a href="https://www.puntonoticias.com/tag/comisiones/" rel="tag">comisiones</a>, <a href="https://www.puntonoticias.com/tag/gobierno/" rel="tag">gobierno</a>, <a href="https://www.puntonoticias.com/tag/tarjetas-de-credito/" rel="tag">tarjetas de crédito</a>, <a href="https://www.puntonoticias.com/tag/ucip/" rel="tag">ucip</a></span></p></footer></article><article class="post-168158 post type-post status-publish format-standard has-post-thumbnail category-economia tag-bancos tag-cac tag-cameco tag-prisma tag-tarjetas-de-credito entry"><header class="entry-header"><h2 class="entry-title"><a class="entry-title-link" rel="bookmark" href="https://www.puntonoticias.com/22-11-2016-cameco-reclama-los-altos-costos-bancos-tarjetas-cobran-comercios/">CAMECO reclama por los altos costos que bancos y tarjetas cobran a comercios</a></h2>
<p class="entry-meta"><time class="entry-time" datetime="2016-11-22T08:24:46+00:00">22 noviembre, 2016</time> por <span class="entry-author"><a href="https://www.puntonoticias.com/author/redaccion/" class="entry-author-link" rel="author"><span class="entry-author-name">Puntonoticias</span></a></span> <span class="entry-comments-link"><a href="https://www.puntonoticias.com/22-11-2016-cameco-reclama-los-altos-costos-bancos-tarjetas-cobran-comercios/#respond">Deja un comentario</a></span> </p></header><div class="entry-content"><a class="entry-image-link" href="https://www.puntonoticias.com/22-11-2016-cameco-reclama-los-altos-costos-bancos-tarjetas-cobran-comercios/" aria-hidden="true"><img width="674" height="380" src="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2015/07/tarjetas-de-debito-672x372_16-9.jpg?resize=674%2C380&amp;ssl=1" class="aligncenter post-image entry-image" alt="CAMECO reclama por los altos costos que bancos y tarjetas cobran a comercios" data-attachment-id="135244" data-permalink="https://www.puntonoticias.com/13-07-2015-justicia-de-mar-del-plata-fallo-a-favor-de-aceptar-el-pago-con-tarjetas-de-debito/tarjetas-de-debito-672x372_16-9/" data-orig-file="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2015/07/tarjetas-de-debito-672x372_16-9.jpg?fit=674%2C380&amp;ssl=1" data-orig-size="674,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tarjetas-de-debito-672x372_16-9" data-image-description="" data-medium-file="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2015/07/tarjetas-de-debito-672x372_16-9.jpg?fit=674%2C380&amp;ssl=1" data-large-file="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2015/07/tarjetas-de-debito-672x372_16-9.jpg?fit=674%2C380&amp;ssl=1" /></a><div class="share-before share-filled share-small" id="share-before-168158"><div class="facebook" id="facebook-before-168158" data-url="https://www.puntonoticias.com/22-11-2016-cameco-reclama-los-altos-costos-bancos-tarjetas-cobran-comercios/" data-urlalt="https://wp.me/p4hefy-HKe" data-text="CAMECO reclama por los altos costos que bancos y tarjetas cobran a comercios" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-before-168158" data-url="https://www.puntonoticias.com/22-11-2016-cameco-reclama-los-altos-costos-bancos-tarjetas-cobran-comercios/" data-urlalt="https://wp.me/p4hefy-HKe" data-text="CAMECO reclama por los altos costos que bancos y tarjetas cobran a comercios" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="googlePlus" id="googleplus-before-168158" data-url="https://www.puntonoticias.com/22-11-2016-cameco-reclama-los-altos-costos-bancos-tarjetas-cobran-comercios/" data-urlalt="https://wp.me/p4hefy-HKe" data-text="CAMECO reclama por los altos costos que bancos y tarjetas cobran a comercios" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="linkedin" id="linkedin-before-168158" data-url="https://www.puntonoticias.com/22-11-2016-cameco-reclama-los-altos-costos-bancos-tarjetas-cobran-comercios/" data-urlalt="https://wp.me/p4hefy-HKe" data-text="CAMECO reclama por los altos costos que bancos y tarjetas cobran a comercios" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					if ( $.fn.waypoint ) {
										$("#facebook-before-168158").waypoint( function() {
										$("#facebook-before-168158").sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("facebook");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#facebook-before-168158").sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("facebook");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#twitter-before-168158").waypoint( function() {
										$("#twitter-before-168158").sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  twitter: { via: 'Puntonoticias' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("twitter");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#twitter-before-168158").sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  twitter: { via: 'Puntonoticias' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("twitter");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#googleplus-before-168158").waypoint( function() {
										$("#googleplus-before-168158").sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("googlePlus");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#googleplus-before-168158").sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("googlePlus");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#linkedin-before-168158").waypoint( function() {
										$("#linkedin-before-168158").sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("linkedin");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#linkedin-before-168158").sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("linkedin");
										  }
										});
									}

				});
		</script><p><strong>Juan Antonio Gutiérrez</strong>, presidente de la Cámara Marplatense de Empresas Comerciales y de Servicios, <strong>reclamó transparencia por parte de las tarjetas</strong> y señaló que desde hace dos décadas <strong>CAMECO viene dando la pelea contra el abuso que implica las altas tasas que cobran los bancos a los comerciantes</strong> por las ventas.</p>
<p>“Desde la Cámara Marplatense de Empresas Comerciales<strong> respaldamos la decisión de la Cámara Argentina de Comercio de denunciar a la empresa Prisma, controlante de Visa Argentina,</strong> <strong>por abuso de posición dominante</strong>, ante la Comisión Nacional de Defensa de la Competencia, informó el Presidente de CAMECO, Juan Antonio Gutiérrez.</p>
<p>En el mismo sentido, Gutiérrez expresó que &#8220;<strong>desde la década del noventa nuestra entidad viene reclamando ante los bancos y las tarjetas de crédito por el alto costo que estas le cobran a los comercios por la financiación de las compras</strong>. Entendemos que ese alto costo del 3% para las ventas realizadas con tarjeta de crédito y del 1,5% para las efectuadas con tarjetas de débito debe ser modificado de manera inmediata, porque perjudica la rentabilidad de los comerciantes&#8221;. Seguidamente,<strong> se mostró “esperanzado” en que el Congreso de la Nación apruebe –en el corto plazo- un proyecto de ley impulsado por la CAC para modificar esas altas comisiones.</strong></p>
<p>Actualmente, <strong>la empresa Prisma a través de Visa posee el 80% de las tarjetas de crédito y el 72% de las de débito en el mercado argentino.</strong></p>
<p>Frente a esta situación, Gutiérrez comentó que &#8220;<strong>los comerciantes sienten la presión que se ejerce desde esa posición dominante</strong>. Y es simple, porque se traduce en que se imponen plazos arbitrarios para la acreditación para los pagos que se realizan con tarjeta de crédito, con una tasa de adelantamiento del pago en cuotas y falta de transparencia en los precios&#8221;.</p>
<p>Otro de los puntos cuestionados es que Prisma es controlante del sistema de interfaces de pago electrónico pos y posnet. &#8220;Actualmente, indicó Gutiérrez siguiendo el lineamiento reflejado por la CAC, existen en el país medio millón de aparatos de pos que los comercios pagan en el orden de 400 pesos al mes, pero se discrimina a los competidores en el mercado de la provisión de dichos sistemas induciendo al comercio a contratar el servicio que es compatible con Visa&#8221;, indicaron desde CAMECO.</p>
<p>Finalmente, Gutiérrez agregó que &#8220;nuestra entidad siempre ha ejercido el reclamo ante esta conducta. Entendemos que es sano para la actividad económica que se priorice la transparencia en el sistema y que existan condiciones de competencia entre los prestadores del servicio&#8221;.</p>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Dejanos tu opinión con Facebook</h3><p><fb:comments-count href=https://www.puntonoticias.com/22-11-2016-cameco-reclama-los-altos-costos-bancos-tarjetas-cobran-comercios/></fb:comments-count> Comentarios!</p><div class="fb-comments" data-href="https://www.puntonoticias.com/22-11-2016-cameco-reclama-los-altos-costos-bancos-tarjetas-cobran-comercios/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> <footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Archivada en: <a href="https://www.puntonoticias.com/economia/" rel="category tag">Economía</a></span> <span class="entry-tags">Etiquetada con: <a href="https://www.puntonoticias.com/tag/bancos/" rel="tag">bancos</a>, <a href="https://www.puntonoticias.com/tag/cac/" rel="tag">CAC</a>, <a href="https://www.puntonoticias.com/tag/cameco/" rel="tag">cameco</a>, <a href="https://www.puntonoticias.com/tag/prisma/" rel="tag">prisma</a>, <a href="https://www.puntonoticias.com/tag/tarjetas-de-credito/" rel="tag">tarjetas de crédito</a></span></p></footer></article><article class="post-163847 post type-post status-publish format-standard has-post-thumbnail category-economia tag-cameco tag-comisiones tag-tarjetas-de-credito entry"><header class="entry-header"><h2 class="entry-title"><a class="entry-title-link" rel="bookmark" href="https://www.puntonoticias.com/18-09-2016-cameco-espera-la-sancion-ley-rebaje-las-comisiones-las-tarjetas/">CAMECO espera la sanción de ley que rebaje las comisiones de las tarjetas</a></h2>
<p class="entry-meta"><time class="entry-time" datetime="2016-09-18T19:04:26+00:00">18 septiembre, 2016</time> por <span class="entry-author"><a href="https://www.puntonoticias.com/author/redaccion/" class="entry-author-link" rel="author"><span class="entry-author-name">Puntonoticias</span></a></span> <span class="entry-comments-link"><a href="https://www.puntonoticias.com/18-09-2016-cameco-espera-la-sancion-ley-rebaje-las-comisiones-las-tarjetas/#respond">Deja un comentario</a></span> </p></header><div class="entry-content"><a class="entry-image-link" href="https://www.puntonoticias.com/18-09-2016-cameco-espera-la-sancion-ley-rebaje-las-comisiones-las-tarjetas/" aria-hidden="true"><img width="674" height="380" src="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2015/07/tarjetas-de-debito-672x372_16-9.jpg?resize=674%2C380&amp;ssl=1" class="aligncenter post-image entry-image" alt="CAMECO espera la sanción de ley que rebaje las comisiones de las tarjetas" data-attachment-id="135244" data-permalink="https://www.puntonoticias.com/13-07-2015-justicia-de-mar-del-plata-fallo-a-favor-de-aceptar-el-pago-con-tarjetas-de-debito/tarjetas-de-debito-672x372_16-9/" data-orig-file="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2015/07/tarjetas-de-debito-672x372_16-9.jpg?fit=674%2C380&amp;ssl=1" data-orig-size="674,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tarjetas-de-debito-672x372_16-9" data-image-description="" data-medium-file="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2015/07/tarjetas-de-debito-672x372_16-9.jpg?fit=674%2C380&amp;ssl=1" data-large-file="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2015/07/tarjetas-de-debito-672x372_16-9.jpg?fit=674%2C380&amp;ssl=1" /></a><div class="share-before share-filled share-small" id="share-before-163847"><div class="facebook" id="facebook-before-163847" data-url="https://www.puntonoticias.com/18-09-2016-cameco-espera-la-sancion-ley-rebaje-las-comisiones-las-tarjetas/" data-urlalt="https://wp.me/p4hefy-GCH" data-text="CAMECO espera la sanción de ley que rebaje las comisiones de las tarjetas" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-before-163847" data-url="https://www.puntonoticias.com/18-09-2016-cameco-espera-la-sancion-ley-rebaje-las-comisiones-las-tarjetas/" data-urlalt="https://wp.me/p4hefy-GCH" data-text="CAMECO espera la sanción de ley que rebaje las comisiones de las tarjetas" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="googlePlus" id="googleplus-before-163847" data-url="https://www.puntonoticias.com/18-09-2016-cameco-espera-la-sancion-ley-rebaje-las-comisiones-las-tarjetas/" data-urlalt="https://wp.me/p4hefy-GCH" data-text="CAMECO espera la sanción de ley que rebaje las comisiones de las tarjetas" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="linkedin" id="linkedin-before-163847" data-url="https://www.puntonoticias.com/18-09-2016-cameco-espera-la-sancion-ley-rebaje-las-comisiones-las-tarjetas/" data-urlalt="https://wp.me/p4hefy-GCH" data-text="CAMECO espera la sanción de ley que rebaje las comisiones de las tarjetas" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					if ( $.fn.waypoint ) {
										$("#facebook-before-163847").waypoint( function() {
										$("#facebook-before-163847").sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("facebook");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#facebook-before-163847").sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("facebook");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#twitter-before-163847").waypoint( function() {
										$("#twitter-before-163847").sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  twitter: { via: 'Puntonoticias' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("twitter");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#twitter-before-163847").sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  twitter: { via: 'Puntonoticias' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("twitter");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#googleplus-before-163847").waypoint( function() {
										$("#googleplus-before-163847").sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("googlePlus");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#googleplus-before-163847").sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("googlePlus");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#linkedin-before-163847").waypoint( function() {
										$("#linkedin-before-163847").sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("linkedin");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#linkedin-before-163847").sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("linkedin");
										  }
										});
									}

				});
		</script><p>Un viejo reclamo de CAMECO empieza a tener proyección nacional. Se trata de la rebaja de las comisiones que las tarjetas de crédito cobran a los comercios. En este caso, la Honorable Cámara de Senadores de la Nación dio media sanción a una iniciativa de ley que avanza en ese sentido.</p>
<p>El presidente de CAMECO,<strong> Juan Antonio Gutiérrez</strong> indicó que &#8220;esperamos que se convierta, definitivamente, en ley. Y que se puedan realizar las mejoras necesarias para contribuir a que los comercios y las empresas puedan superar estos años de fuerte presión que recibieron de parte de los bancos y el sistema financiero&#8221;.</p>
<p>En el mismo sentido dijo que &#8220;si eso ocurre, la financiación en las ventas será fomentada en mayor medida que lo actual y contribuirá a que se intensifique el consumo interno, se produzca más y se cree más empleo&#8221;.</p>
<p>Al igual que CAMECO desde su fundación, en el plano nacional la Cámara Argentina de Comercio y Servicios (CAC) -entidad que integra la marplatense CAMECO- ha venido solicitando la reforma del tope de aranceles que pueden cobrar las tarjetas de crédito.</p>
<p>El presidente de CAMECO, Juan Antonio Gutiérrez, señaló que &#8220;la entidad celebra la rebaja de aranceles planteado en esta oportunidad, porque es parte de lo que venimos proponiendo desde hace años como cámara&#8221;</p>
<p>No obstante, lamentó que no se haya aprovechado la oportunidad para incorporar el dictamen emitido por la Comisión Nacional de Defensa de la Competencia, donde recomienda al Banco Central de la República Argentina (BCRA) y a la Secretaría de Comercio sobre el mercado de tarjetas de crédito y medios de pago electrónicos, por cuanto tiende a introducir racionalidad y competencia en el sistema.</p>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Dejanos tu opinión con Facebook</h3><p><fb:comments-count href=https://www.puntonoticias.com/18-09-2016-cameco-espera-la-sancion-ley-rebaje-las-comisiones-las-tarjetas/></fb:comments-count> Comentarios!</p><div class="fb-comments" data-href="https://www.puntonoticias.com/18-09-2016-cameco-espera-la-sancion-ley-rebaje-las-comisiones-las-tarjetas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> <footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Archivada en: <a href="https://www.puntonoticias.com/economia/" rel="category tag">Economía</a></span> <span class="entry-tags">Etiquetada con: <a href="https://www.puntonoticias.com/tag/cameco/" rel="tag">cameco</a>, <a href="https://www.puntonoticias.com/tag/comisiones/" rel="tag">comisiones</a>, <a href="https://www.puntonoticias.com/tag/tarjetas-de-credito/" rel="tag">tarjetas de crédito</a></span></p></footer></article><article class="post-153319 post type-post status-publish format-standard has-post-thumbnail category-interes-general tag-defensoria-del-pueblo tag-estafas tag-rechazo tag-tarjetas-de-credito entry"><header class="entry-header"><h2 class="entry-title"><a class="entry-title-link" rel="bookmark" href="https://www.puntonoticias.com/04-05-2016-recomiendan-rechazar-las-tarjetas-credito-no-solicitadas/">Recomiendan rechazar las tarjetas de crédito no solicitadas</a></h2>
<p class="entry-meta"><time class="entry-time" datetime="2016-05-04T11:31:38+00:00">4 mayo, 2016</time> por <span class="entry-author"><a href="https://www.puntonoticias.com/author/redaccion/" class="entry-author-link" rel="author"><span class="entry-author-name">Puntonoticias</span></a></span> <span class="entry-comments-link"><a href="https://www.puntonoticias.com/04-05-2016-recomiendan-rechazar-las-tarjetas-credito-no-solicitadas/#respond">Deja un comentario</a></span> </p></header><div class="entry-content"><a class="entry-image-link" href="https://www.puntonoticias.com/04-05-2016-recomiendan-rechazar-las-tarjetas-credito-no-solicitadas/" aria-hidden="true"><img width="624" height="400" src="https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2012/12/tarjetas-de-creditos.jpg?resize=624%2C400&amp;ssl=1" class="aligncenter post-image entry-image" alt="Recomiendan rechazar las tarjetas de crédito no solicitadas" srcset="https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2012/12/tarjetas-de-creditos.jpg?zoom=2&amp;resize=624%2C400&amp;ssl=1 1248w, https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2012/12/tarjetas-de-creditos.jpg?zoom=3&amp;resize=624%2C400&amp;ssl=1 1872w" sizes="(max-width: 624px) 100vw, 624px" data-attachment-id="74227" data-permalink="https://www.puntonoticias.com/14-12-2012-comercios-deberan-permitir-el-pago-con-tarjeta/tarjetas-de-creditos-9/" data-orig-file="https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2012/12/tarjetas-de-creditos.jpg?fit=624%2C468&amp;ssl=1" data-orig-size="624,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="tarjetas de creditos" data-image-description="" data-medium-file="https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2012/12/tarjetas-de-creditos.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2012/12/tarjetas-de-creditos.jpg?fit=610%2C457&amp;ssl=1" /></a><div class="share-before share-filled share-small" id="share-before-153319"><div class="facebook" id="facebook-before-153319" data-url="https://www.puntonoticias.com/04-05-2016-recomiendan-rechazar-las-tarjetas-credito-no-solicitadas/" data-urlalt="https://wp.me/p4hefy-DST" data-text="Recomiendan rechazar las tarjetas de crédito no solicitadas" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-before-153319" data-url="https://www.puntonoticias.com/04-05-2016-recomiendan-rechazar-las-tarjetas-credito-no-solicitadas/" data-urlalt="https://wp.me/p4hefy-DST" data-text="Recomiendan rechazar las tarjetas de crédito no solicitadas" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="googlePlus" id="googleplus-before-153319" data-url="https://www.puntonoticias.com/04-05-2016-recomiendan-rechazar-las-tarjetas-credito-no-solicitadas/" data-urlalt="https://wp.me/p4hefy-DST" data-text="Recomiendan rechazar las tarjetas de crédito no solicitadas" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="linkedin" id="linkedin-before-153319" data-url="https://www.puntonoticias.com/04-05-2016-recomiendan-rechazar-las-tarjetas-credito-no-solicitadas/" data-urlalt="https://wp.me/p4hefy-DST" data-text="Recomiendan rechazar las tarjetas de crédito no solicitadas" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					if ( $.fn.waypoint ) {
										$("#facebook-before-153319").waypoint( function() {
										$("#facebook-before-153319").sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("facebook");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#facebook-before-153319").sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("facebook");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#twitter-before-153319").waypoint( function() {
										$("#twitter-before-153319").sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  twitter: { via: 'Puntonoticias' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("twitter");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#twitter-before-153319").sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  twitter: { via: 'Puntonoticias' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("twitter");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#googleplus-before-153319").waypoint( function() {
										$("#googleplus-before-153319").sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("googlePlus");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#googleplus-before-153319").sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("googlePlus");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#linkedin-before-153319").waypoint( function() {
										$("#linkedin-before-153319").sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("linkedin");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#linkedin-before-153319").sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("linkedin");
										  }
										});
									}

				});
		</script><p><strong>Hay bancos que generan “plásticos” que nunca fueron pedidos.</strong> La irregular operatoria provoca <strong>sorpresivos gastos y sensación de indefensión a los consumidores.</strong> Intervención de la Defensoría del Pueblo bonaerense.</p>
<p>María G se sorprendió cuando recibió una nota de una empresa de seguros que le daba la bienvenida y le asignaba un número de póliza vinculado a una tarjeta de crédito que nunca tuvo. A Beatriz y Gustavo les reclamaron deudas de la tarjeta Mastercard que nunca pidieron, luego de la compra de un teléfono celular. Historias de abusos de entidades financieras en las que intervino y logró resolver la Defensoría del Pueblo.</p>
<p>La <strong>Ley 25.065 de tarjetas de crédito, en su artículo 8</strong>, plantea que “el contrato de tarjeta de crédito entre el emisor y el titular queda perfeccionado <strong>sólo cuando se firma, se emiten las respectivas tarjetas y el titular da la conformidad</strong>”, explica el secretario general a cargo de la Defensoría del Pueblo, Marcelo Honores.</p>
<p>“<strong>Intimamos al Banco a desistir de cualquier reclamo de dinero en concepto de renovación o gastos de emisión, ya que dicha tarjeta nunca fue solicitada, aceptada, ni utilizada</strong>, además de extender al denunciante un certificado de libre deuda”, destaca el coordinador del área de consumidores, Henry Stegmayer.</p>
<p>Luego de meses de mediación de la Defensoría, María pudo resolver el tema.</p>
<p>Sin embargo,<strong> estas prácticas abusivas se repiten</strong>. Gustavo y Beatriz compraron celulares en cuotas. El vendedor les explicó que era posible a través del Banco Itaú pero no les mencionó nada de una tarjeta.</p>
<p>Una vez terminado el pago, a ambos les llegaron cartas para renovar la tarjeta Mastercard que nunca habían aceptado. “La oferta era pagar la renovación, o pagar la totalidad de una deuda inventada”, explicó uno de los afectados.</p>
<p>En estos casos, Soledad Polito, del área de consumidores de la Defensoría, <strong>recomienda no quedarse con la tarjeta. &#8220;Hay que devolverla al banco, con una nota de rechazo.</strong> Si bien la ley establece que el consumidor no está obligado a hacerlo, nosotros aconsejamos asentar por escrito la no aceptación del servicio para evitar posibles malos entendidos. En la práctica, suele ser lo más efectivo&#8221;.</p>
<p>Adela pagó la renovación de una tarjeta que nunca habilitó. Tenía miedo de generar un monto mayor. El abogado del estudio jurídico que la llamó, le aseguró que no iba a recibir más reclamos. Tiempo más tarde, recibió la intimación de pago de una agencia de abogados, por una deuda de 2 mil pesos, referida a una compra que no hizo.</p>
<p>“Es importante saber que <strong>todas las personas tienen derecho a rechazar cualquier producto o servicio enviado que no hayan solicitado</strong>”, señalan desde el Área de Consumidores.</p>
<p>“La experiencia adquirida en los casos tratados en la Defensoría y las actuaciones en situaciones diversas de agravios a los derechos del consumidor, evidencian la necesidad de contar con más protección normativa como la que se propone&#8221;, concluyó Honores.</p>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Dejanos tu opinión con Facebook</h3><p><fb:comments-count href=https://www.puntonoticias.com/04-05-2016-recomiendan-rechazar-las-tarjetas-credito-no-solicitadas/></fb:comments-count> Comentarios!</p><div class="fb-comments" data-href="https://www.puntonoticias.com/04-05-2016-recomiendan-rechazar-las-tarjetas-credito-no-solicitadas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> <footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Archivada en: <a href="https://www.puntonoticias.com/interes-general/" rel="category tag">Interés General</a></span> <span class="entry-tags">Etiquetada con: <a href="https://www.puntonoticias.com/tag/defensoria-del-pueblo/" rel="tag">defensoría del pueblo</a>, <a href="https://www.puntonoticias.com/tag/estafas/" rel="tag">estafas</a>, <a href="https://www.puntonoticias.com/tag/rechazo/" rel="tag">rechazo</a>, <a href="https://www.puntonoticias.com/tag/tarjetas-de-credito/" rel="tag">tarjetas de crédito</a></span></p></footer></article><article class="post-126632 post type-post status-publish format-standard has-post-thumbnail category-economia tag-comercios tag-fedecamaras tag-mar-del-plata tag-tarjetas-de-credito entry"><header class="entry-header"><h2 class="entry-title"><a class="entry-title-link" rel="bookmark" href="https://www.puntonoticias.com/27-01-2015-confirman-lockout-de-comerciantes-contra-uso-de-tarjetas/">Confirman “lockout” de comerciantes contra uso de tarjetas</a></h2>
<p class="entry-meta"><time class="entry-time" datetime="2015-01-27T19:34:10+00:00">27 enero, 2015</time> por <span class="entry-author"><a href="https://www.puntonoticias.com/author/redaccion/" class="entry-author-link" rel="author"><span class="entry-author-name">Puntonoticias</span></a></span> <span class="entry-comments-link"><a href="https://www.puntonoticias.com/27-01-2015-confirman-lockout-de-comerciantes-contra-uso-de-tarjetas/#comments">1 comentario</a></span> </p></header><div class="entry-content"><a class="entry-image-link" href="https://www.puntonoticias.com/27-01-2015-confirman-lockout-de-comerciantes-contra-uso-de-tarjetas/" aria-hidden="true"><img width="624" height="400" src="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2013/04/tarjetas-de-creditos.jpg?resize=624%2C400&amp;ssl=1" class="aligncenter post-image entry-image" alt="Confirman “lockout” de comerciantes contra uso de tarjetas" srcset="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2013/04/tarjetas-de-creditos.jpg?zoom=2&amp;resize=624%2C400&amp;ssl=1 1248w, https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2013/04/tarjetas-de-creditos.jpg?zoom=3&amp;resize=624%2C400&amp;ssl=1 1872w" sizes="(max-width: 624px) 100vw, 624px" data-attachment-id="84213" data-permalink="https://www.puntonoticias.com/09-04-2013-bancos-bajaran-tasas-de-interes-de-tarjetas/tarjetas-de-creditos-10/" data-orig-file="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2013/04/tarjetas-de-creditos.jpg?fit=624%2C468&amp;ssl=1" data-orig-size="624,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="tarjetas de creditos" data-image-description="" data-medium-file="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2013/04/tarjetas-de-creditos.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2013/04/tarjetas-de-creditos.jpg?fit=610%2C457&amp;ssl=1" /></a><div class="share-before share-filled share-small" id="share-before-126632"><div class="facebook" id="facebook-before-126632" data-url="https://www.puntonoticias.com/27-01-2015-confirman-lockout-de-comerciantes-contra-uso-de-tarjetas/" data-urlalt="https://wp.me/p4hefy-wWs" data-text="Confirman “lockout” de comerciantes contra uso de tarjetas" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-before-126632" data-url="https://www.puntonoticias.com/27-01-2015-confirman-lockout-de-comerciantes-contra-uso-de-tarjetas/" data-urlalt="https://wp.me/p4hefy-wWs" data-text="Confirman “lockout” de comerciantes contra uso de tarjetas" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="googlePlus" id="googleplus-before-126632" data-url="https://www.puntonoticias.com/27-01-2015-confirman-lockout-de-comerciantes-contra-uso-de-tarjetas/" data-urlalt="https://wp.me/p4hefy-wWs" data-text="Confirman “lockout” de comerciantes contra uso de tarjetas" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="linkedin" id="linkedin-before-126632" data-url="https://www.puntonoticias.com/27-01-2015-confirman-lockout-de-comerciantes-contra-uso-de-tarjetas/" data-urlalt="https://wp.me/p4hefy-wWs" data-text="Confirman “lockout” de comerciantes contra uso de tarjetas" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					if ( $.fn.waypoint ) {
										$("#facebook-before-126632").waypoint( function() {
										$("#facebook-before-126632").sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("facebook");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#facebook-before-126632").sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("facebook");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#twitter-before-126632").waypoint( function() {
										$("#twitter-before-126632").sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  twitter: { via: 'Puntonoticias' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("twitter");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#twitter-before-126632").sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  twitter: { via: 'Puntonoticias' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("twitter");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#googleplus-before-126632").waypoint( function() {
										$("#googleplus-before-126632").sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("googlePlus");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#googleplus-before-126632").sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("googlePlus");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#linkedin-before-126632").waypoint( function() {
										$("#linkedin-before-126632").sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("linkedin");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#linkedin-before-126632").sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("linkedin");
										  }
										});
									}

				});
		</script><p>La Federación de Cámaras y Centros Comerciales (Fedecámaras) anunció que <strong>el viernes 30 de enero realizará un “lockout” o “paro comercial” en los comercios de la Costa Atlántica</strong> que consistirá en <strong>no aceptar los pagos con tarjetas de crédito o débito</strong>, para denunciar que “<strong>los consumidores son víctimas de un negocio usurero</strong>”.</p>
<p>La noticia se conoce en medio de las <strong>múltiples quejas de los turistas por la gran cantidad de comercios que en Mar del Plata (y resto de la costa) que no aceptan el pago ni con tarjeta de débito ni de crédito.</strong></p>
<p>La decisión de la Agencia de Recaudación de la Provincia de Buenos Aires (ARBA) de exigir el uso de posnet en los comercios locales generó enormes repercusiones que redundaron en esta nueva ofensiva de Fedecámaras.</p>
<p>Según el titular de la agencia ARBA Iván Budassi “<strong>todos los comercios tienen la obligatoriedad de recibir los pagos con tarjetas de débito</strong>” (al mismo precio que en efectivo) y le pidió a la población que exija la correspondiente factura luego de realizar una compra.</p>
<p>“Negociamos con la AFIP que puso en marcha una norma, que no estaba operativa, que todos los comercios tienen que poner a disposición la terminal electrónica (posnet es el nombre comercial) para permitir los pagos con tarjetas de débito que, por otra parte, no deben sufrir recargos“, detalló Budassi.</p>
<p>Fedecámaras contrarrestó la ofensiva por medio de un comunicado: “Ante la campaña engañosa contra los comerciantes de la costa atlántica, en la que se nos acusa de especular con los consumidores e impedir el uso de tarjetas de crédito y débito, llevaremos una <strong>jornada de protesta el día viernes 30 de enero próximo en la que no se aceptará ninguna tarjeta</strong>”.</p>
<p>Según el texto suscripto por el titular de la federación, Rubén Manusovich, el “lock-out” contra las tarjetas tiene por objeto “explicar a la opinión pública que los consumidores son víctimas de un negocio usurero, y <strong>los comerciantes somos utilizados para beneficio exclusivo de las compañías emisoras y los bancos</strong>”.</p>
<p>Manusovich explicó que <strong>la comisión del 3% que se le descuenta al comerciante por cada operación con tarjeta de crédito “representa una ganancia financiera del 6% mensual, o sea 72% anual”, mientras que con la tarjeta de débito “se trata del 1,5% diario de ganancia financiera, o sea 45% mensual o sea 540% anual, es una ganancia espuria”.</strong></p>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Dejanos tu opinión con Facebook</h3><p><fb:comments-count href=https://www.puntonoticias.com/27-01-2015-confirman-lockout-de-comerciantes-contra-uso-de-tarjetas/></fb:comments-count> Comentarios!</p><div class="fb-comments" data-href="https://www.puntonoticias.com/27-01-2015-confirman-lockout-de-comerciantes-contra-uso-de-tarjetas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> <footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Archivada en: <a href="https://www.puntonoticias.com/economia/" rel="category tag">Economía</a></span> <span class="entry-tags">Etiquetada con: <a href="https://www.puntonoticias.com/tag/comercios/" rel="tag">comercios</a>, <a href="https://www.puntonoticias.com/tag/fedecamaras/" rel="tag">fedecamaras</a>, <a href="https://www.puntonoticias.com/tag/mar-del-plata/" rel="tag">mar del plata</a>, <a href="https://www.puntonoticias.com/tag/tarjetas-de-credito/" rel="tag">tarjetas de crédito</a></span></p></footer></article><article class="post-125951 post type-post status-publish format-standard has-post-thumbnail category-mar-del-plata tag-comercios tag-mar-del-plata tag-tarjetas-de-credito entry"><header class="entry-header"><h2 class="entry-title"><a class="entry-title-link" rel="bookmark" href="https://www.puntonoticias.com/14-01-2015-los-comercios-buscan-efectivo-y-no-aceptan-tarjetas/">Los comercios buscan efectivo y no aceptan tarjetas</a></h2>
<p class="entry-meta"><time class="entry-time" datetime="2015-01-14T12:20:45+00:00">14 enero, 2015</time> por <span class="entry-author"><a href="https://www.puntonoticias.com/author/redaccion/" class="entry-author-link" rel="author"><span class="entry-author-name">Puntonoticias</span></a></span> <span class="entry-comments-link"><a href="https://www.puntonoticias.com/14-01-2015-los-comercios-buscan-efectivo-y-no-aceptan-tarjetas/#respond">Deja un comentario</a></span> </p></header><div class="entry-content"><a class="entry-image-link" href="https://www.puntonoticias.com/14-01-2015-los-comercios-buscan-efectivo-y-no-aceptan-tarjetas/" aria-hidden="true"><img width="624" height="400" src="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2012/08/tarjetas-de-creditos4.jpg?resize=624%2C400&amp;ssl=1" class="aligncenter post-image entry-image" alt="Los comercios buscan efectivo y no aceptan tarjetas" srcset="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2012/08/tarjetas-de-creditos4.jpg?zoom=2&amp;resize=624%2C400&amp;ssl=1 1248w, https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2012/08/tarjetas-de-creditos4.jpg?zoom=3&amp;resize=624%2C400&amp;ssl=1 1872w" sizes="(max-width: 624px) 100vw, 624px" data-attachment-id="62984" data-permalink="https://www.puntonoticias.com/31-08-2012-el-gobierno-oficializo-recargo-del-15-a-las-compras-en-el-exterior/tarjetas-de-creditos-7/" data-orig-file="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2012/08/tarjetas-de-creditos4.jpg?fit=624%2C468&amp;ssl=1" data-orig-size="624,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="tarjetas de creditos" data-image-description="" data-medium-file="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2012/08/tarjetas-de-creditos4.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2012/08/tarjetas-de-creditos4.jpg?fit=610%2C457&amp;ssl=1" /></a><div class="share-before share-filled share-small" id="share-before-125951"><div class="facebook" id="facebook-before-125951" data-url="https://www.puntonoticias.com/14-01-2015-los-comercios-buscan-efectivo-y-no-aceptan-tarjetas/" data-urlalt="https://wp.me/p4hefy-wLt" data-text="Los comercios buscan efectivo y no aceptan tarjetas" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-before-125951" data-url="https://www.puntonoticias.com/14-01-2015-los-comercios-buscan-efectivo-y-no-aceptan-tarjetas/" data-urlalt="https://wp.me/p4hefy-wLt" data-text="Los comercios buscan efectivo y no aceptan tarjetas" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="googlePlus" id="googleplus-before-125951" data-url="https://www.puntonoticias.com/14-01-2015-los-comercios-buscan-efectivo-y-no-aceptan-tarjetas/" data-urlalt="https://wp.me/p4hefy-wLt" data-text="Los comercios buscan efectivo y no aceptan tarjetas" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="linkedin" id="linkedin-before-125951" data-url="https://www.puntonoticias.com/14-01-2015-los-comercios-buscan-efectivo-y-no-aceptan-tarjetas/" data-urlalt="https://wp.me/p4hefy-wLt" data-text="Los comercios buscan efectivo y no aceptan tarjetas" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					if ( $.fn.waypoint ) {
										$("#facebook-before-125951").waypoint( function() {
										$("#facebook-before-125951").sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("facebook");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#facebook-before-125951").sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("facebook");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#twitter-before-125951").waypoint( function() {
										$("#twitter-before-125951").sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  twitter: { via: 'Puntonoticias' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("twitter");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#twitter-before-125951").sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  twitter: { via: 'Puntonoticias' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("twitter");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#googleplus-before-125951").waypoint( function() {
										$("#googleplus-before-125951").sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("googlePlus");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#googleplus-before-125951").sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("googlePlus");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#linkedin-before-125951").waypoint( function() {
										$("#linkedin-before-125951").sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("linkedin");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#linkedin-before-125951").sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("linkedin");
										  }
										});
									}

				});
		</script><p>Un relevamiento difundido por la Agencia de Recaudación de la Provincia (ARBA), <strong>6 de cada 10 comercios de todos los rubros se maneja sólo con dinero en efectivo</strong> (entre ellos bares, restaurantes y paradores).</p>
<p>Esa situación <strong>se observa con nitidez esta temporada en la ciudad de Mar del Plata</strong>, donde los comerciantes buscan hacerse de dinero en efectivo y no ofrecen la opción del pago con tarjetas.</p>
<p>Incluso en <strong>aquellos casos que sí lo hacen suelen hacerlo con algún tipo de recargo.</strong></p>
<p>En consecuencia, la demanda de billetes es tan grande que<strong> excede la capacidad de los cajeros instalados en los principales centros de veraneo.</strong></p>
<p>La escena que se ve en los principales centros de veraneo es la de los turistas que forman largas colas a toda hora en busca de efectivo.</p>
<p>“<strong>Entre 70 y 75% de los balnearios, restoranes y boliches rechaza las tarjetas.</strong> En la Costa son muy pocas las excepciones, y no sólo al comer afuera”, confirma Mercedes Morro, secretaria general de la seccional Mar del Plata de Uthgra, el gremio gastronómico.</p>
<p>“Para la gente es un problema y una incomodidad porque los cajeros no dan abasto. Más allá de las colas, los fines de semana se quedan sin dinero y los turistas terminan yendo hasta barrios bien lejanos, donde sólo a veces consiguen”, agregó.</p>
<p>“Los negocios ponen todo tipo de excusas para no aceptar las tarjetas. Piden efectivo incluso para gastos grandes, como los de llenar el tanque de nafta. La gente se está quejando mucho”, indica Sandra González, titular de Adecua.</p>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Dejanos tu opinión con Facebook</h3><p><fb:comments-count href=https://www.puntonoticias.com/14-01-2015-los-comercios-buscan-efectivo-y-no-aceptan-tarjetas/></fb:comments-count> Comentarios!</p><div class="fb-comments" data-href="https://www.puntonoticias.com/14-01-2015-los-comercios-buscan-efectivo-y-no-aceptan-tarjetas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> <footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Archivada en: <a href="https://www.puntonoticias.com/mar-del-plata/" rel="category tag">Mar del Plata</a></span> <span class="entry-tags">Etiquetada con: <a href="https://www.puntonoticias.com/tag/comercios/" rel="tag">comercios</a>, <a href="https://www.puntonoticias.com/tag/mar-del-plata/" rel="tag">mar del plata</a>, <a href="https://www.puntonoticias.com/tag/tarjetas-de-credito/" rel="tag">tarjetas de crédito</a></span></p></footer></article><article class="post-113728 post type-post status-publish format-standard has-post-thumbnail category-economia tag-bancos tag-limites tag-noticias tag-tarjetas-de-credito entry"><header class="entry-header"><h2 class="entry-title"><a class="entry-title-link" rel="bookmark" href="https://www.puntonoticias.com/03-06-2014-bancos-estudian-subir-el-limite-de-tarjetas-de-credito/">Bancos estudian subir el límite de tarjetas de crédito</a></h2>
<p class="entry-meta"><time class="entry-time" datetime="2014-06-03T17:22:59+00:00">3 junio, 2014</time> por <span class="entry-author"><a href="https://www.puntonoticias.com/author/gonzalo/" class="entry-author-link" rel="author"><span class="entry-author-name">Gonzalo Patrone</span></a></span> <span class="entry-comments-link"><a href="https://www.puntonoticias.com/03-06-2014-bancos-estudian-subir-el-limite-de-tarjetas-de-credito/#respond">Deja un comentario</a></span> </p></header><div class="entry-content"><a class="entry-image-link" href="https://www.puntonoticias.com/03-06-2014-bancos-estudian-subir-el-limite-de-tarjetas-de-credito/" aria-hidden="true"><img width="624" height="400" src="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2013/05/tarjetas-de-creditos.jpg?resize=624%2C400&amp;ssl=1" class="aligncenter post-image entry-image" alt="Bancos estudian subir el límite de tarjetas de crédito" srcset="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2013/05/tarjetas-de-creditos.jpg?zoom=2&amp;resize=624%2C400&amp;ssl=1 1248w, https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2013/05/tarjetas-de-creditos.jpg?zoom=3&amp;resize=624%2C400&amp;ssl=1 1872w" sizes="(max-width: 624px) 100vw, 624px" data-attachment-id="86309" data-permalink="https://www.puntonoticias.com/02-05-2013-bancos-limitarian-extracciones-por-cajero-en-el-exterior/tarjetas-de-creditos-11/" data-orig-file="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2013/05/tarjetas-de-creditos.jpg?fit=624%2C468&amp;ssl=1" data-orig-size="624,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="tarjetas de creditos" data-image-description="" data-medium-file="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2013/05/tarjetas-de-creditos.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2013/05/tarjetas-de-creditos.jpg?fit=610%2C457&amp;ssl=1" /></a><div class="share-before share-filled share-small" id="share-before-113728"><div class="facebook" id="facebook-before-113728" data-url="https://www.puntonoticias.com/03-06-2014-bancos-estudian-subir-el-limite-de-tarjetas-de-credito/" data-urlalt="https://wp.me/p4hefy-tAk" data-text="Bancos estudian subir el límite de tarjetas de crédito" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-before-113728" data-url="https://www.puntonoticias.com/03-06-2014-bancos-estudian-subir-el-limite-de-tarjetas-de-credito/" data-urlalt="https://wp.me/p4hefy-tAk" data-text="Bancos estudian subir el límite de tarjetas de crédito" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="googlePlus" id="googleplus-before-113728" data-url="https://www.puntonoticias.com/03-06-2014-bancos-estudian-subir-el-limite-de-tarjetas-de-credito/" data-urlalt="https://wp.me/p4hefy-tAk" data-text="Bancos estudian subir el límite de tarjetas de crédito" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div><div class="linkedin" id="linkedin-before-113728" data-url="https://www.puntonoticias.com/03-06-2014-bancos-estudian-subir-el-limite-de-tarjetas-de-credito/" data-urlalt="https://wp.me/p4hefy-tAk" data-text="Bancos estudian subir el límite de tarjetas de crédito" data-title="Share" data-reader="Share on LinkedIn" data-count="%s shares on LinkedIn"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					if ( $.fn.waypoint ) {
										$("#facebook-before-113728").waypoint( function() {
										$("#facebook-before-113728").sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("facebook");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#facebook-before-113728").sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("facebook");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#twitter-before-113728").waypoint( function() {
										$("#twitter-before-113728").sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  twitter: { via: 'Puntonoticias' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("twitter");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#twitter-before-113728").sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  twitter: { via: 'Puntonoticias' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("twitter");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#googleplus-before-113728").waypoint( function() {
										$("#googleplus-before-113728").sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("googlePlus");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#googleplus-before-113728").sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("googlePlus");
										  }
										});
									}
if ( $.fn.waypoint ) {
										$("#linkedin-before-113728").waypoint( function() {
										$("#linkedin-before-113728").sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("linkedin");
										  }
										});
										},
										{ offset: "bottom-in-view" });
									} else {
										$("#linkedin-before-113728").sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: "https://www.puntonoticias.com/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php",
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup("linkedin");
										  }
										});
									}

				});
		</script><p>Los bancos estudian ampliar el límite de las tarjetas de crédito un 35 % de media, para evitar que el desfase con la elevada inflación que disminuya la capacidad de consumo.</p>
<p>Las entidades plantean elevar, de media, un 35 % los límites crediticios, atendiendo al comportamiento financiero de cada cliente, aunque en algunos casos podría llegar hasta el 50 %.</p>
<p>Los nuevos parámetros deberán entrar en vigencia en breve, según el diario El Cronista.</p>
<p>Algunas entidades reconocieron que el límite de compra con tarjeta no se actualizaba desde 2012, ya que en 2013, en previsión de un panorama económicamente convulso, la decisión se postergó.</p>
<p>La banca busca así mantener las posibilidades de consumo de sus clientes y mitigar el efecto de la elevada inflación, que en el primer cuatrimestre de 2014 acumuló un alza del 11,5 por ciento. (EFE)</p>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Dejanos tu opinión con Facebook</h3><p><fb:comments-count href=https://www.puntonoticias.com/03-06-2014-bancos-estudian-subir-el-limite-de-tarjetas-de-credito/></fb:comments-count> Comentarios!</p><div class="fb-comments" data-href="https://www.puntonoticias.com/03-06-2014-bancos-estudian-subir-el-limite-de-tarjetas-de-credito/" data-numposts="5" data-width="100%" data-colorscheme="light"></div> <footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Archivada en: <a href="https://www.puntonoticias.com/economia/" rel="category tag">Economía</a></span> <span class="entry-tags">Etiquetada con: <a href="https://www.puntonoticias.com/tag/bancos/" rel="tag">bancos</a>, <a href="https://www.puntonoticias.com/tag/limites/" rel="tag">limites</a>, <a href="https://www.puntonoticias.com/tag/noticias/" rel="tag">Noticias</a>, <a href="https://www.puntonoticias.com/tag/tarjetas-de-credito/" rel="tag">tarjetas de crédito</a></span></p></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Barra Lateral Primaria" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Barra Lateral Primaria</h2><section id="search-6" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://www.puntonoticias.com/" role="search"><label class="search-form-label screen-reader-text" for="searchform-5aa69c56c573d7.01551581">Buscar en este sitio</label><input type="search" name="s" id="searchform-5aa69c56c573d7.01551581" placeholder="Buscar en este sitio &#x2026;" /><input type="submit" value="Buscar" /></form></div></section>
<section id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-wrap"><h3 class="widgettitle widget-title">Siguenos</h3>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://puntonoticias.com/Puntonoticiasmdq" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/Puntonoticias" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
<section id="custom_html-12" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336X280 Ads -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-8697103997468287"
     data-ad-slot="6718709585"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></section>
<section id="featured-post-29" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ahora en Mar del Plata</h3>
<article class="post-196376 post type-post status-publish format-standard has-post-thumbnail category-mar-del-plata category-portada tag-estudiantes tag-secundaria tag-ultimo-primer-dia entry"><header class="entry-header"><h4 class="entry-title"><a href="https://www.puntonoticias.com/12-03-2018-ultimo-primer-dia-el-festejo-adolescente-se-hizo-sentir-en-mar-del-plata/">Último primer día: el festejo adolescente se hizo sentir en Mar del Plata</a></h4></header><div class="entry-content"><p>Los estudiantes de 6° año del nivel secundario protagonizan un inicio de ciclo lectivo muy particular. En algunos casos llegan al colegio sin dormir y alcoholizados.</p>
</div></article><article class="post-196371 post type-post status-publish format-standard has-post-thumbnail category-mar-del-plata tag-convenios tag-sociedad-de-fomento entry"><header class="entry-header"><h4 class="entry-title"><a href="https://www.puntonoticias.com/12-03-2018-avanzan-los-expedientes-para-los-nuevos-convenios-con-sociedades-de-fomento/">Avanzan los expedientes para los nuevos convenios con sociedades de fomento</a></h4></header><div class="entry-content"><p>En una reunión con más de sesenta vecinalistas, se hizo un balance de lo actuado, se destacó la firma del nuevo comodato de tractores y se anunció el ingreso de nuevos barrios.</p>
</div></article></div></section>
<section id="featured-post-28" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">También te puede interesar</h3>
<article class="post-196395 post type-post status-publish format-standard has-post-thumbnail category-destacadas tag-acampe entry"><a href="https://www.puntonoticias.com/12-03-2018-el-acampe-cumple-su-septimo-dia/" class="alignnone" aria-hidden="true"><img width="1280" height="853" src="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2018/03/Acampe-3er-día..jpg" class="entry-image attachment-post" alt="El acampe cumple su séptimo día" srcset="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2018/03/Acampe-3er-día..jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2018/03/Acampe-3er-día..jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="196411" data-permalink="https://www.puntonoticias.com/12-03-2018-el-acampe-cumple-su-septimo-dia/acampe-3er-dia-2/" data-orig-file="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2018/03/Acampe-3er-día..jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Acampe 3er día." data-image-description="" data-medium-file="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2018/03/Acampe-3er-día..jpg?fit=1280%2C853&amp;ssl=1" data-large-file="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2018/03/Acampe-3er-día..jpg?fit=1280%2C853&amp;ssl=1" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://www.puntonoticias.com/12-03-2018-el-acampe-cumple-su-septimo-dia/">El acampe cumple su séptimo día</a></h4></header><div class="entry-content"><p>La protesta de cooperativas de trabajo en reclamo del pago de tareas realizadas se prolonga en el tiempo y no hay miras de solución.</p>
</div></article><article class="post-196399 post type-post status-publish format-standard has-post-thumbnail category-actualidad category-mundo tag-eastriver entry"><a href="https://www.puntonoticias.com/12-03-2018-murio-una-argentina-en-el-accidente-del-helicoptero-en-nyc/" class="alignnone" aria-hidden="true"><img width="1004" height="565" src="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/uploads/2018/03/murio-una-argentina-en-el-accidente-del-helicoptero-en-nyc.jpg" class="entry-image attachment-post" alt="Murió una argentina en el accidente del helicóptero en NYC" srcset="https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2018/03/murio-una-argentina-en-el-accidente-del-helicoptero-en-nyc.jpg?w=1004&amp;ssl=1 1004w, https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2018/03/murio-una-argentina-en-el-accidente-del-helicoptero-en-nyc.jpg?resize=768%2C432&amp;ssl=1 768w" sizes="(max-width: 1004px) 100vw, 1004px" data-attachment-id="196400" data-permalink="https://www.puntonoticias.com/12-03-2018-murio-una-argentina-en-el-accidente-del-helicoptero-en-nyc/murio-una-argentina-en-el-accidente-del-helicoptero-en-nyc-jpg/" data-orig-file="https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2018/03/murio-una-argentina-en-el-accidente-del-helicoptero-en-nyc.jpg?fit=1004%2C565&amp;ssl=1" data-orig-size="1004,565" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="murio-una-argentina-en-el-accidente-del-helicoptero-en-nyc.jpg" data-image-description="" data-medium-file="https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2018/03/murio-una-argentina-en-el-accidente-del-helicoptero-en-nyc.jpg?fit=1004%2C565&amp;ssl=1" data-large-file="https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2018/03/murio-una-argentina-en-el-accidente-del-helicoptero-en-nyc.jpg?fit=1004%2C565&amp;ssl=1" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://www.puntonoticias.com/12-03-2018-murio-una-argentina-en-el-accidente-del-helicoptero-en-nyc/">Murió una argentina en el accidente del helicóptero en NYC</a></h4></header><div class="entry-content"><p>La jóven argentina es una de las cinco víctimas fatales de la tragedia del helicóptero que se desplomó en el East River de Nueva York, el domingo por la noche.</p>
</div></article></div></section>
<section id="media_image-19" class="widget widget_media_image"><div class="widget-wrap"><a href="https://www.facebook.com/CasinoCentralMarDelPlata/"><img width="300" height="250" src="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2018/03/casino-central.gif?fit=300%2C250&amp;ssl=1" class="image wp-image-196064  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="196064" data-permalink="https://www.puntonoticias.com/casino-central-28/" data-orig-file="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2018/03/casino-central.gif?fit=300%2C250&amp;ssl=1" data-orig-size="300,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="casino-central" data-image-description="" data-medium-file="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2018/03/casino-central.gif?fit=300%2C250&amp;ssl=1" data-large-file="https://i0.wp.com/www.puntonoticias.com/wp-content/uploads/2018/03/casino-central.gif?fit=300%2C250&amp;ssl=1" /></a></div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Contenidos</h3>
<div class="menu-menu-sticky-container"><ul id="menu-menu-sticky-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142454"><a title="Inicio – Noticias de Mar del Plata" href="https://puntonoticias.com">Noticias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142447"><a title="Policiales Mar del Plata" href="https://www.puntonoticias.com/policiales/">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142444"><a title="Política " href="https://www.puntonoticias.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142445"><a title="Noticias de Argentina" href="https://www.puntonoticias.com/elpais/">El País</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142443"><a title="Deportes" href="https://www.puntonoticias.com/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142453"><a title="Turismo" href="https://www.puntonoticias.com/turismo-1/">Turismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-185650"><a href="https://puntonoticias.com">Blogs</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185653"><a href="https://www.puntonoticias.com/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185651"><a href="https://www.puntonoticias.com/ciencia-y-tecnologia/">Ciencia y Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185652"><a href="https://www.puntonoticias.com/opinion-2/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185654"><a href="https://www.puntonoticias.com/sociedad/">Sociedad</a></li>
</ul>
</li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-9" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">La Ciudad</h3>
<div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="menu"><li id="menu-item-170523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-170523"><a href="#">Servicios</a>
<ul class="sub-menu">
	<li id="menu-item-173194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173194"><a href="https://www.puntonoticias.com/windguru-clima-mar-del-plata-miramar/">Clima</a></li>
	<li id="menu-item-170532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170532"><a href="https://www.puntonoticias.com/telefonos-y-direcciones-utiles/">Teléfonos y direcciones útiles</a></li>
	<li id="menu-item-170526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170526"><a href="https://www.puntonoticias.com/dolar-hoy-blue-dolar-en-argentina/">Dolar hoy en Argentina</a></li>
	<li id="menu-item-170527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170527"><a href="https://www.puntonoticias.com/farmacias-de-turno-en-mar-del-plata/">Farmacias de turno en Mar del Plata</a></li>
	<li id="menu-item-170524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170524"><a href="https://www.puntonoticias.com/bancos-en-mar-del-plata/">Bancos</a></li>
	<li id="menu-item-170529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170529"><a href="https://www.puntonoticias.com/hoteles-en-mar-del-plata/">Hoteles</a></li>
	<li id="menu-item-170530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170530"><a href="https://www.puntonoticias.com/restaurantes-en-mar-del-plata/">Restaurantes</a></li>
	<li id="menu-item-170531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170531"><a href="https://www.puntonoticias.com/resultados-de-loterias-y-quinielas/">Resultados de loterias y quinielas</a></li>
	<li id="menu-item-170528" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170528"><a href="https://www.puntonoticias.com/feriados-2017/">Feriados 2017</a></li>
</ul>
</li>
<li id="menu-item-173986" class="enviar-noticia menu-item menu-item-type-custom menu-item-object-custom menu-item-173986"><a href="https://puntonoticias.com/enviar-noticia"><i class="fa fa-plus" aria-hidden="true"></i>Enviar Noticia</a></li>
<li id="menu-item-184352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184352"><a href="https://puntonoticias.com/category/whatsapp/"><i class="fa fa-whatsapp fa-2x" aria-hidden="true"></i>223 4384816</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-10" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Puntonoticias.com</h3>
<div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-170274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170274"><a target="_blank" href="https://puntonoticias.com/condiciones-de-uso/">Condiciones de uso</a></li>
<li id="menu-item-170275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170275"><a href="#">Privacidad</a></li>
<li id="menu-item-170276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170276"><a target="_blank" href="https://puntonoticias.com/puntonoticias_mediakit.pdf">Anuncios</a></li>
<li id="menu-item-170277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170277"><a target="_blank" href="https://puntonoticias.com/contacto/">Contacto</a></li>
<li id="menu-item-174709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174709"><a href="https://www.puntonoticias.com/red-de-periodistas/">Red de Periodistas</a></li>
</ul></div></div></section>
</div><div class="widget-area footer-widgets-4 footer-widget-area">		<section id="recent-posts-5" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle widget-title">Entradas recientes</h3>
		<ul>
											<li>
					<a href="https://www.puntonoticias.com/12-03-2018-el-acampe-cumple-su-septimo-dia/">El acampe cumple su séptimo día</a>
									</li>
											<li>
					<a href="https://www.puntonoticias.com/12-03-2018-murio-una-argentina-en-el-accidente-del-helicoptero-en-nyc/">Murió una argentina en el accidente del helicóptero en NYC</a>
									</li>
											<li>
					<a href="https://www.puntonoticias.com/12-03-2018-piden-explicaciones-por-la-situacion-de-la-hemeroteca-municipal/">Piden explicaciones por la situación de la Hemeroteca Municipal</a>
									</li>
											<li>
					<a href="https://www.puntonoticias.com/12-03-2018-turismo-y-relajacion-en-ushuaia-con-hertz/">Turismo y relajación en Ushuaia con Hertz</a>
									</li>
											<li>
					<a href="https://www.puntonoticias.com/12-03-2018-anmat-aprueba-nueva-droga-para-la-esclerosis-multiple/">ANMAT aprueba nueva droga para la Esclerosis Múltiple</a>
									</li>
					</ul>
		</div></section>
</div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="simple-social-icons-3" class="widget simple-social-icons"><div class="widget-wrap"><h3 class="widgettitle widget-title">Siguenos</h3>
<ul class="aligncenter"><li class="ssi-facebook"><a href="https://facebook.com/Puntonoticiasmdq" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/Puntonoticias" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-6 footer-widget-area"><section id="media_image-18" class="widget widget_media_image"><div class="widget-wrap"><h3 class="widgettitle widget-title">Envíanos tu noticia</h3>
<img width="324" height="200" src="https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2016/12/whatsapp.png?fit=324%2C200&amp;ssl=1" class="image wp-image-186571  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2016/12/whatsapp.png?w=324&amp;ssl=1 324w, https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2016/12/whatsapp.png?resize=200%2C123&amp;ssl=1 200w" sizes="(max-width: 324px) 100vw, 324px" data-attachment-id="186571" data-permalink="https://www.puntonoticias.com/noticias-mar-del-plata/whatsapp-3/" data-orig-file="https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2016/12/whatsapp.png?fit=324%2C200&amp;ssl=1" data-orig-size="324,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="whatsapp" data-image-description="" data-medium-file="https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2016/12/whatsapp.png?fit=324%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.puntonoticias.com/wp-content/uploads/2016/12/whatsapp.png?fit=324%2C200&amp;ssl=1" /></div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><div class ="footercontainer"><div class="footercontent"><img width="289" height="51" src="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2017/04/logo-mobile-1.png?fit=289%2C51&amp;ssl=1" class="image wp-image-177561  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="177561" data-permalink="https://www.puntonoticias.com/logo-mobile-3/" data-orig-file="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2017/04/logo-mobile-1.png?fit=289%2C51&amp;ssl=1" data-orig-size="289,51" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-mobile" data-image-description="" data-medium-file="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2017/04/logo-mobile-1.png?fit=289%2C51&amp;ssl=1" data-large-file="https://i1.wp.com/www.puntonoticias.com/wp-content/uploads/2017/04/logo-mobile-1.png?fit=289%2C51&amp;ssl=1" /></div><div class="footercontent"><h3 class="widgettitle widget-title">Puntonoticias.com</h3>
			<div class="textwidget"><p><strong>Puntonoticias.com</strong> es su sitio web de noticias de la ciudad de Mar del Plata. Le ofrecemos las últimas noticias y contenidos multimedia de Mar del Plata.</p>
</div>
		</div></div><p>&#x000A9;&nbsp;2018 &middot; <a href="https://puntonoticias.com">Puntonoticias.com</a> &middot; Todos los derechos reservados <a href="https://www.puntonoticias.com" title="Noticias de Mar del Plata">Grupo Puntonoticias</a></p></div></footer></div></div><script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.puntonoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/themes/news-pro/js/jquery.matchHeight.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/themes/news-pro/js/global.js?ver=3.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary",".nav-header"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/themes/news-pro/js/responsive-menus.min.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-content/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js?ver=20160520'></script>
<script type='text/javascript' src='https://puntonoticias-j531w7ih36k.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10624232-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-10624232-1');
</script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=323379057673636&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <!-- BEGIN: wpflow ga events array -->
    <script>

                jQuery(document).ready(function() {
                    scroll_events.bind_events( {
                        universal: 1,
                        gtm:0,
                        gst:0,

                        scroll_elements: [{'select':'.widget-wrap','category':'Impresion ','action':'Scroll','label':'GifBanner','bounce':'true','evalue':''}],
                        click_elements: [{'select':'.widget-wrap','category':'Click Casino','action':'Click','label':'GifCasino','bounce':'false','evalue':''}],
                    });
                });

    </script>
    <!-- END: wpflow ga events array --><script type='text/javascript' src='https://stats.wp.com/e-201811.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'63211700',post:'0',tz:'-3',srv:'www.puntonoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '63211700', '0' ]);
</script>
</body></html>


<!-- Cache Enabler by KeyCDN @ 12.03.2018 12:27:20 (html) -->